
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Bone Man - III</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.betreutesproggen.de/xmlrpc.php" />
	

	

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="CA: 10/15, &quot;Mit einer Portion Dunkelblues und einem entsprechenden Gegengewicht an Desertrock lärmt sich das Trio ins Nirvana&quot;." />
	<meta name="keywords" content="prog,proggen,betreutes,Betreuung,musik,music,news,mag,magazin,progrock,progmetal,prog-rock,progressive,tour,tourneen,live,dates,konzertbericht,concert,review,cd,cds,kritik,kritiken,rezension,rezensionen,album,reviews,crowdfunding,campaign,besprechung,besprechungen,rock,in,opposition,rio,elektronische,avantgarde,avantdeath,death,neoprog,canterbury,krautrock,stoner,symfo,zeuhl,deutsch,deutschsprachig,crossover,mathrock,techmetal,folkprog,progpunk,minimal,musique,concrète,electronic,spacerock,psychedelic,protoprog,artrock,experimental,jazzrock,fusion,underground,unsigned,demos,symphonic,black,progressivethrash,progressiveblues,zwölfton,book,books,musikbuch" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bone Man &#8211; III" />
	<meta property="og:description" content="CA: 10/15, &quot;Mit einer Portion Dunkelblues und einem entsprechenden Gegengewicht an Desertrock lärmt sich das Trio ins Nirvana&quot;." />
	<meta property="og:url" content="https://www.betreutesproggen.de/2017/06/bone-man-iii/" />
	<meta property="og:image" content="https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-III-2017-FrontCover.jpg" />
	<meta property="article:published_time" content="2017-06-06" />
	<meta property="article:modified_time" content="2017-06-03" />
	<meta property="article:author" content="https://www.betreutesproggen.de/author/don-carstello/" />
	<meta property="article:section" content="Reviews" />
	<meta property="article:tag" content="Blues" />
	<meta property="article:tag" content="Bone Man" />
	<meta property="article:tag" content="Clear Spot" />
	<meta property="article:tag" content="Desert Rock" />
	<meta property="article:tag" content="Deutschland" />
	<meta property="article:tag" content="Fuzz" />
	<meta property="article:tag" content="Kiel" />
	<meta property="article:tag" content="Pink Tank Records" />
	<meta property="article:tag" content="Psychedelic" />
	<meta property="article:tag" content="Stoner" />
	<meta property="article:tag" content="Stoner Rock" />
	<meta property="article:tag" content="Wah" />
	<meta property="og:site_name" content="Betreutes Proggen" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="google-site-verification" content="n1dALcgScEwtTgOd8mML_IfrCW5RwZsH4c5nHEDHZc8" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Feed" href="https://www.betreutesproggen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Kommentar-Feed" href="https://www.betreutesproggen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Bone Man &#8211; III Kommentar-Feed" href="https://www.betreutesproggen.de/2017/06/bone-man-iii/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.betreutesproggen.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.betreutesproggen.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.betreutesproggen.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='https://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag-child-01/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.betreutesproggen.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.betreutesproggen.de/?bunyad_custom_css=1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.betreutesproggen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"https:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","post_id":"29752","postNonce":"1ea38876fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.betreutesproggen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.betreutesproggen.de/xmlrpc.php?rsd" />
<link rel='prev' title='Hey Colossus &#8211; The Guillotine' href='https://www.betreutesproggen.de/2017/06/hey-colossus-the-guillotine/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.betreutesproggen.de/2017/06/bone-man-iii/" />
<link rel='shortlink' href='https://www.betreutesproggen.de/?p=29752' />
<link rel="alternate" type="application/json+oembed" href="https://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.betreutesproggen.de/wp-content/uploads/2015/02/fac2.ico" />    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
<!--[if lt IE 9]>
<script src="https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-29752 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search">
					<form role="search" action="https://www.betreutesproggen.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="Abonniere unseren RSS-Feed"><span class="visuallyhidden">Abonniere unseren RSS-Feed</span></a></li>
	<li><a href="http://facebook.com/BetreutesProggen" class="icon fa fa-facebook" title="Wir auf Facebook"><span class="visuallyhidden">Wir auf Facebook</span></a></li>
	<li><a href="http://twitter.com/BetreutProggen" class="icon fa fa-twitter" title="Wir auf Twitter"><span class="visuallyhidden">Wir auf Twitter</span></a></li>
	<li><a href="https://plus.google.com/u/0/b/112940924581491623586/112940924581491623586" class="icon fa fa-google-plus" title="Wir auf Google+"><span class="visuallyhidden">Wir auf Google+</span></a></li>
        <li><a href="https://www.youtube.com/channel/UCtKet6PhE3KLChlL4uG_URw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
		</div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="https://www.betreutesproggen.de/" title="Betreutes Proggen" rel="home">
									
					<img src="https://www.betreutesproggen.de/wp-content/uploads/2015/02/bpsuperneuwhitesub1.png" class="logo-image" alt="Betreutes Proggen"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="https://www.betreutesproggen.de/">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34"><a href="https://www.betreutesproggen.de/category/news/">News</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="https://www.betreutesproggen.de/fb-timeline/">Facebook-Stream</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://www.betreutesproggen.de/ueber-betreutes-proggen/">Betreutes Proggen</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.betreutesproggen.de/ueber-betreutes-proggen/">Über Betreutes Proggen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.betreutesproggen.de/das-team/">Das Team</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.betreutesproggen.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-48"><a href="https://www.betreutesproggen.de/category/reviews/">Reviews</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-49"><a href="https://www.betreutesproggen.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="https://www.betreutesproggen.de/live-on-tour/">Live on Tour</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-50"><a href="https://www.betreutesproggen.de/category/konzertberichte/">Konzertberichte</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.betreutesproggen.de/vorschau/">Vorschau</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="https://www.betreutesproggen.de/links">Links</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="https://www.betreutesproggen.de/links/#bands">Bands</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="https://www.betreutesproggen.de/links/#labels">Labels</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="https://www.betreutesproggen.de/links/#venues">Venues</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="https://www.betreutesproggen.de/links/#agenturen">Veranstalter &#038; Agenturen</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du bist hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.betreutesproggen.de/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.betreutesproggen.de/category/reviews/"><span itemprop="title">Reviews</span></a></span><span class="delim">&raquo;</span><span class="current">Bone Man &#8211; III</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-29752" class="post-29752 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-blues tag-bone-man tag-clear-spot tag-desert-rock tag-deutschland tag-fuzz tag-kiel tag-pink-tank-records tag-psychedelic tag-stoner tag-stoner-rock tag-wah" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		Bone Man &#8211; III		</h1>
		
		<a href="https://www.betreutesproggen.de/2017/06/bone-man-iii/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="https://www.betreutesproggen.de/author/don-carstello/" title="Beiträge von Carsten Agthe" rel="author">Carsten Agthe</a></span>
		</span>
		 
		<span class="posted-on">am			<span class="dtreviewed">
				<time class="value-title" datetime="2017-06-06T03:03:24+02:00" title="2017-06-06" itemprop="datePublished">6. Juni 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.betreutesproggen.de/category/reviews/" rel="category tag">Reviews</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="ttr_start"></div><div class="pf-content"><p><a href="https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-III-2017-FrontCover.jpg" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-29760 size-medium" src="https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-III-2017-FrontCover-300x300.jpg" alt="" width="300" height="300" srcset="https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-III-2017-FrontCover-150x150@2x.jpg 300w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-III-2017-FrontCover-150x150.jpg 150w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-III-2017-FrontCover.jpg 700w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-III-2017-FrontCover-300x300@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>(40:36, CD, <a href="https://www.pink-tank-records.de/" target="_blank" rel="noopener noreferrer">Pink Tank</a>/<a href="http://www.clear-spot.nl/" target="_blank" rel="noopener noreferrer">Clear Spot</a>, 2017)<br />
Warum umständlich, wenn es auch einfach geht. Der Bone Man rasselt mit seinen Knochen und heraus kommt „III“, das, dreimal raten, richtig: dritte Album der Fuzzrocker aus Kiel. So weit, so gut. Dass sie sich in Vierjahresfrist von Album zu Album dann  hangeln, scheint ebenso einem System geschuldet und macht die Sache noch einfacher.</p>
<p>Mit einer Portion Dunkelblues und einem entsprechenden Gegengewicht an Desertrock lärmt sich das Trio hier ins selige Nirvana. Was vor allem daran liegt, das trotz aller Feedbacks und Riffgewalt immer noch ein Teil bleibt, der uns transzendente Stadien eröffnet. Dass nicht alles im Lärm versinkt, sondern die Songs noch als solche erkennbar bleiben, ist das Verdienst der spielerischen Raffinesse von Bone Man, die nicht nur lässig sondern darüber hinaus überaus cool wirken.</p>
<iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F252420305&visual=true&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false"></iframe><p>&#8218;Cold Echo&#8216; brilliert mit ambitioniertem Gebrauch des Wah-Wah, &#8218;These Are Gone&#8216; klopft vom Sound an die Rancho de Luna, wo die legendären Desert Sessions entstehen, und &#8218;Zeitgeist&#8216; sowie &#8218;Amnesia&#8216; wecken angenehme Erinnerungen an selige SWA-Tage zu Zeiten von Sylvia Juncosa.<br />
<strong>Bewertung: 10/15 Punkten (CA 10, KR 10)</strong></p>
<div id="attachment_29764" style="width: 480px" class="wp-caption alignright"><a href="https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-Bandpic-Bandcamp.jpg"><img class="wp-image-29764" src="https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-Bandpic-Bandcamp.jpg" alt="" width="470" height="319" srcset="https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-Bandpic-Bandcamp.jpg 1200w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-Bandpic-Bandcamp-300x204.jpg 300w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-Bandpic-Bandcamp-1024x695.jpg 1024w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/BoneMan-Bandpic-Bandcamp-300x204@2x.jpg 600w" sizes="(max-width: 470px) 100vw, 470px" /></a><p class="wp-caption-text">Bone Man (Foto: Band)</p></div>
<p>Surftipps zu Bone Man:<br />
<a href="https://www.facebook.com/bonemankiel" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://www.youtube.com/watch?v=Pjton1WFAks&amp;list=RDPjton1WFAks" target="_blank" rel="noopener noreferrer">YouTube</a><br />
<a href="https://soundcloud.com/bone-man-music" target="_blank" rel="noopener noreferrer">Soundcloud</a><br />
<a href="https://bonemankiel.bandcamp.com/" target="_blank" rel="noopener noreferrer">Bandcamp</a><br />
<a href="https://www.youtube.com/user/BoneManRock" target="_blank" rel="noopener noreferrer">YouTube</a><br />
<a href="https://plus.google.com/u/0/115102408360022599672" target="_blank" rel="noopener noreferrer">Google+</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="ttr_end"></div>
				
								
									<div class="tagcloud"><a href="https://www.betreutesproggen.de/tag/blues/" rel="tag">Blues</a> <a href="https://www.betreutesproggen.de/tag/bone-man/" rel="tag">Bone Man</a> <a href="https://www.betreutesproggen.de/tag/clear-spot/" rel="tag">Clear Spot</a> <a href="https://www.betreutesproggen.de/tag/desert-rock/" rel="tag">Desert Rock</a> <a href="https://www.betreutesproggen.de/tag/deutschland/" rel="tag">Deutschland</a> <a href="https://www.betreutesproggen.de/tag/fuzz/" rel="tag">Fuzz</a> <a href="https://www.betreutesproggen.de/tag/kiel/" rel="tag">Kiel</a> <a href="https://www.betreutesproggen.de/tag/pink-tank-records/" rel="tag">Pink Tank Records</a> <a href="https://www.betreutesproggen.de/tag/psychedelic/" rel="tag">Psychedelic</a> <a href="https://www.betreutesproggen.de/tag/stoner/" rel="tag">Stoner</a> <a href="https://www.betreutesproggen.de/tag/stoner-rock/" rel="tag">Stoner Rock</a> <a href="https://www.betreutesproggen.de/tag/wah/" rel="tag">Wah</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F" class="fa fa-twitter" title="Twittern">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F&amp;media=https%3A%2F%2Fwww.betreutesproggen.de%2Fwp-content%2Fuploads%2F2017%2F06%2FBoneMan-III-2017-FrontCover.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F" class="fa fa-linkedin" title="Auf LinkedIn teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F&amp;name=Bone+Man+%26%238211%3B+III" class="fa fa-tumblr"
				title="Auf tumblr. teilen">
				<span class="visuallyhidden">tumblr.</span></a>
				
			<a href="mailto:?subject=Bone%20Man%20%26%238211%3B%20III&amp;body=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F06%2Fbone-man-iii%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span>
	</div>
	
			
</article>




	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
				<img width="100" height="100" alt="Carsten Agthe" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="https://www.betreutesproggen.de/wp-content/uploads/2016/05/IMG-20160512-WA0001-150x150.jpg, https://www.betreutesproggen.de/wp-content/uploads/2016/05/IMG-20160512-WA0001-150x150@2x.jpg 2x" />				
				<div class="description">
					<a href="https://www.betreutesproggen.de/author/don-carstello/" title="Beiträge von Carsten Agthe" rel="author">Carsten Agthe</a>					
					<ul class="social-icons">
											
						<li>
							<a href="https://www.facebook.com/carsten.agthe" class="icon fa fa-facebook" title="Facebook"> 
								<span class="visuallyhidden">Facebook</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio">-Vermessungsingenieur
-Weltenbummler
-involviert in: Ornah-Mental, Nostalgia, Vanille &amp; The Woodpeckers, Palin-Drone, Stella Maris, Das Zeichen (RIP), Schl@g, Karmacosmic...</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Verwandte Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.betreutesproggen.de/2017/06/hey-colossus-the-guillotine/" title="Hey Colossus &#8211; The Guillotine" class="image-link">
					<img width="214" height="140" src="https://www.betreutesproggen.de/wp-content/uploads/2017/06/HeyColossus-TheGuillotine-2017-FrontCover-214x140.jpg" class="image wp-post-image" alt="" title="Hey Colossus &#8211; The Guillotine" srcset="https://www.betreutesproggen.de/wp-content/uploads/2017/06/HeyColossus-TheGuillotine-2017-FrontCover-214x140.jpg 214w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/HeyColossus-TheGuillotine-2017-FrontCover-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-05T03:38:18+02:00">5. Juni 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.betreutesproggen.de/2017/06/hey-colossus-the-guillotine/" title="Hey Colossus &#8211; The Guillotine">Hey Colossus &#8211; The Guillotine</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.betreutesproggen.de/2017/06/saris-ghosts-of-yesterday/" title="Saris – Ghosts Of Yesterday" class="image-link">
					<img width="214" height="140" src="https://www.betreutesproggen.de/wp-content/uploads/2017/06/Saris-GhostsOfYesterday-2017-FrontCover-214x140.jpg" class="image wp-post-image" alt="" title="Saris – Ghosts Of Yesterday" srcset="https://www.betreutesproggen.de/wp-content/uploads/2017/06/Saris-GhostsOfYesterday-2017-FrontCover-214x140.jpg 214w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/Saris-GhostsOfYesterday-2017-FrontCover-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-04T03:16:16+02:00">4. Juni 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.betreutesproggen.de/2017/06/saris-ghosts-of-yesterday/" title="Saris – Ghosts Of Yesterday">Saris – Ghosts Of Yesterday</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.betreutesproggen.de/2017/06/where-life-was-beautiful-live-in-katowice/" title="Dante &#8211; Where Life Was Beautiful &#8211; Live In Katowice" class="image-link">
					<img width="214" height="140" src="https://www.betreutesproggen.de/wp-content/uploads/2017/06/dante_where-life-was-beautiful-214x140.jpg" class="image wp-post-image" alt="Dante Where Life Was Beautiful - Konzert-DVD/CD" title="Dante &#8211; Where Life Was Beautiful &#8211; Live In Katowice" srcset="https://www.betreutesproggen.de/wp-content/uploads/2017/06/dante_where-life-was-beautiful-214x140.jpg 214w, https://www.betreutesproggen.de/wp-content/uploads/2017/06/dante_where-life-was-beautiful-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-03T03:04:04+02:00">3. Juni 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.betreutesproggen.de/2017/06/where-life-was-beautiful-live-in-katowice/" title="Dante &#8211; Where Life Was Beautiful &#8211; Live In Katowice">Dante &#8211; Where Life Was Beautiful &#8211; Live In Katowice</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Antworten</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/bone-man-iii/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://www.betreutesproggen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea autocomplete="nope"  id="ab93015816"  name="6793a660ba"   cols="45" rows="8" aria-required="true" placeholder="Dein Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ead8071e49cc4ef25a0b87b964019065" );document.getElementById("ab93015816").setAttribute( "id", "comment" );</script>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Dein Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Deine E-Mail-Adresse" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Deine Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='29752' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Nichts mehr verpassen!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Du möchtest stets von den Betreuern informiert werden, sobald es auf BetreutesProggen.de neue Artikel gibt? Dann gib in folgendem Formular Deine E-Mail-Adresse ein und klicke auf "Abonnieren".</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Deine E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Deine E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.betreutesproggen.de/2017/06/bone-man-iii/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Falls Du ein WordPress.com-Konto hast, genügt es, den folgenden Button zu klicken. Falls Du dort nicht eingeloggt bist, wirst Du eventuell dazu aufgefordert.<br><br>

<a data-show-blog-name="false" data-lang="de" data-blog="https://www.betreutesproggen.de" href="https://www.betreutesproggen.de" class="wordpress-follow-button">Folge BetreutesProggen.de via WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Wo ist der Progressive Newsletter hin?</h3>			<div class="textwidget">Progressive Newsletter wurde im Februar 2015 mit BetreutesProggen.de vereinigt. Die alte PNL-Seite findet ihr aber weiterhin als Archiv  hier: <br /><a href="https://www.betreutesproggen.de/pnl" target="_blank" rel="nofollow"><img src="https://www.betreutesproggen.de/pnl/newlogo/pnllogo.png" alt="Progressive Newsletter" width="100%"</a></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://www.betreutesproggen.de/2017/06/bone-man-iii/">Bone Man &#8211; III</a>
						</li>
					<li>
				<a href="https://www.betreutesproggen.de/2017/06/hey-colossus-the-guillotine/">Hey Colossus &#8211; The Guillotine</a>
						</li>
					<li>
				<a href="https://www.betreutesproggen.de/2017/06/saris-ghosts-of-yesterday/">Saris – Ghosts Of Yesterday</a>
						</li>
					<li>
				<a href="https://www.betreutesproggen.de/2017/06/where-life-was-beautiful-live-in-katowice/">Dante &#8211; Where Life Was Beautiful &#8211; Live In Katowice</a>
						</li>
					<li>
				<a href="https://www.betreutesproggen.de/2017/06/odd-logic-effigy/">Odd Logic &#8211; Effigy</a>
						</li>
				</ul>
		</li>
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.soundwordz.de/2017/06/03/texte-der-kw21-22-2017-brain-box-dante-elder-giant-hedgehog/' rel='external nofollow' class='url'>Texte der KW21-22-2017</a></span> bei <a href="https://www.betreutesproggen.de/2016/07/nowplaying/#comment-3023">#NowPlaying</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.betreutesproggen.de/2017/06/where-life-was-beautiful-live-in-katowice/' rel='external nofollow' class='url'>Where Life Was Beautiful - Live In Katowice</a></span> bei <a href="https://www.betreutesproggen.de/2016/03/markus-maichel-dante-zu-when-we-were-beautiful/#comment-3019">Markus Maichel, Dante, zu &#8222;When We Were Beautiful&#8220;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.betreutesproggen.de/2016/07/nowplaying/' rel='external nofollow' class='url'>#NowPlaying</a></span> bei <a href="https://www.betreutesproggen.de/2017/03/markus-reuter-eine-lange-reise-mit-leichtem-gepaeck/#comment-2462">Markus Reuter (Stick Men, The Crimson ProjeKCt, Tuner u.v.m.) &#8211; Eine lange Reise mit leichtem Gepäck</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.betreutesproggen.de/2017/05/nad-sylvan-the-brides-says-no/' rel='external nofollow' class='url'>Nad Sylvan - The Bride Says No</a></span> bei <a href="https://www.betreutesproggen.de/2015/11/nad-sylvan-courting-the-widow/#comment-2451">Nad Sylvan – Courting The Widow</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.betreutesproggen.de/2017/05/various-artists-the-brain-box-cerebral-sounds-of-brain-records-1972-1979/' rel='external nofollow' class='url'>Various Artists - The Brain Box - Cerebral Sounds Of Brain Records 1972-1979</a></span> bei <a href="https://www.betreutesproggen.de/2015/07/lupo-und-eroc-zur-lebenswerkschau-7910-grobschnitt-boxset/#comment-2094">Lupo und Eroc zur Lebenswerkschau &#8222;79:10&#8220; (Grobschnitt-Boxset)</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archiv</h3>		<ul>
			<li><a href='https://www.betreutesproggen.de/2017/06/'>Juni 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/05/'>Mai 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/04/'>April 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/03/'>März 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/02/'>Februar 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/01/'>Januar 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/11/'>November 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/09/'>September 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/08/'>August 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/04/'>April 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/03/'>März 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/11/'>November 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/09/'>September 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/08/'>August 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/04/'>April 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/03/'>März 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/01/'>Januar 2015</a></li>
		</ul>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-3"><h3 class="widgettitle">Betreutes Proggen</h3>			<div class="textwidget"><a href="https://www.betreutesproggen.de/ueber-betreutes-proggen" rel="nofollow">Über uns</a><br>
<a href="https://www.betreutesproggen.de/kontakt" rel="nofollow">Kontakt</a><br><a href="https://www.betreutesproggen.de/impressum-datenschutz" rel="nofollow">Impressum & Datenschutz</a><br><a href="https://www.betreutesproggen.de/sitemap" rel="nofollow">Sitemap</a></div>
		</li><li class="widget col-4 widget_text" id="text-4"><h3 class="widgettitle">Soziale Netzwerke</h3>			<div class="textwidget"><a href="https://www.facebook.com/BetreutesProggen" rel="nofollow">Facebook</a><br>
<a href="https://twitter.com/BetreutProggen" rel="nofollow">Twitter</a><br>
<a href="https://plus.google.com/112940924581491623586" rel="Publisher">Google+</a>

</div>
		</li><li class="widget col-4 widget_meta" id="meta-2"><h3 class="widgettitle">User</h3>			<ul>
			<li><a href="https://www.betreutesproggen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="https://www.betreutesproggen.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.betreutesproggen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.betreutesproggen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-8">			<div class="textwidget"><script type="text/javascript" language="JavaScript">
<!--

DatumAktuell = new Date();
JahrAktuell = DatumAktuell.getFullYear();
document.write("Copyright &copy; "+ JahrAktuell + " BetreutesProggen.de");

//-->
</script></div>
		</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="purple">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="https://www.betreutesproggen.de/category/reviews/">Reviews</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Bone Man &#8211; III				</h2>
									<span class="sb_author">von Carsten Agthe</span>
												<span class="sb_ttr">Artikel-Lesezeit: ca. 1 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="https://www.betreutesproggen.de/2017/06/hey-colossus-the-guillotine/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="https://www.betreutesproggen.de/wp-content/uploads/2017/06/HeyColossus-TheGuillotine-2017-FrontCover-205x155.jpg, https://www.betreutesproggen.de/wp-content/uploads/2017/06/HeyColossus-TheGuillotine-2017-FrontCover-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Hey Colossus &#8211; The Guillotine								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="BetreutProggen" data-title="Bone Man &#8211; III" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    							</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

	<div style="display:none">
	<div class="grofile-hash-map-109a88ce8f578bdafb8f2c787ee3ce71">
	</div>
	</div>
<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.betreutesproggen.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'82602018',post:'29752',tz:'2',srv:'www.betreutesproggen.de'} ]);
	_stq.push([ 'clickTrackerInit', '82602018', '29752' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>