
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Pain of Salvation - In the Passing Light of Day</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.betreutesproggen.de/xmlrpc.php" />
	

	

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="AD: 15/15 Album d. Woche, &quot;Dieses großartige, aufwühlende Werk legt die Messlatte für alle folgenden Neuerscheinungen dieses Jahres sehr hoch&quot;." />
	<meta name="keywords" content="prog,proggen,betreutes,Betreuung,musik,music,news,mag,magazin,progrock,progmetal,prog-rock,progressive,tour,tourneen,live,dates,konzertbericht,concert,review,cd,cds,kritik,kritiken,rezension,rezensionen,album,reviews,crowdfunding,campaign,besprechung,besprechungen,rock,in,opposition,rio,elektronische,avantgarde,avantdeath,death,neoprog,canterbury,krautrock,stoner,symfo,zeuhl,deutsch,deutschsprachig,crossover,mathrock,techmetal,folkprog,progpunk,minimal,musique,concrète,electronic,spacerock,psychedelic,protoprog,artrock,experimental,jazzrock,fusion,underground,unsigned,demos,symphonic,black,progressivethrash,progressiveblues,zwölfton,book,books,musikbuch" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pain of Salvation &#8211; In the Passing Light of Day" />
	<meta property="og:description" content="AD: 15/15 Album d. Woche, &quot;Dieses großartige, aufwühlende Werk legt die Messlatte für alle folgenden Neuerscheinungen dieses Jahres sehr hoch&quot;." />
	<meta property="og:url" content="https://www.betreutesproggen.de/2017/01/pain-of-salvation-in-the-passing-light-of-day/" />
	<meta property="og:image" content="https://www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg" />
	<meta property="article:published_time" content="2017-01-13" />
	<meta property="article:modified_time" content="2017-06-18" />
	<meta property="article:author" content="https://www.betreutesproggen.de/author/annika/" />
	<meta property="article:section" content="Reviews" />
	<meta property="article:tag" content="Album der Woche" />
	<meta property="article:tag" content="Annika Dormeyer" />
	<meta property="article:tag" content="Daniel Bergstrand" />
	<meta property="article:tag" content="Daniel Gildenlöw" />
	<meta property="article:tag" content="In the Passing Light of Day" />
	<meta property="article:tag" content="InsideOut" />
	<meta property="article:tag" content="Pain Of Salvation" />
	<meta property="article:tag" content="Philipp Röttgers" />
	<meta property="article:tag" content="ProgMetal" />
	<meta property="article:tag" content="Ragnar Zolberg" />
	<meta property="article:tag" content="Remedy Lane" />
	<meta property="article:tag" content="Schweden" />
	<meta property="article:tag" content="Sign" />
	<meta property="article:tag" content="Teapot of the Week" />
	<meta property="article:tag" content="TotW" />
	<meta property="og:site_name" content="Betreutes Proggen" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="google-site-verification" content="n1dALcgScEwtTgOd8mML_IfrCW5RwZsH4c5nHEDHZc8" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Feed" href="https://www.betreutesproggen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Kommentar-Feed" href="https://www.betreutesproggen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Pain of Salvation &#8211; In the Passing Light of Day Kommentar-Feed" href="https://www.betreutesproggen.de/2017/01/pain-of-salvation-in-the-passing-light-of-day/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.betreutesproggen.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.betreutesproggen.de/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.betreutesproggen.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.9.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='https://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag-child-01/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.betreutesproggen.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.betreutesproggen.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.betreutesproggen.de/?bunyad_custom_css=1&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.betreutesproggen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleWebFonts-css'  href='//fonts.googleapis.com/css?family=UnifrakturCook:700|UnifrakturMaguntia:400&subset=latin&ver=2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"https:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","post_id":"23980","postNonce":"54678439f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.betreutesproggen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.betreutesproggen.de/xmlrpc.php?rsd" />
<link rel='prev' title='Buddha Sentenza &#8211; Semaphora' href='https://www.betreutesproggen.de/2017/01/buddha-sentenza-semaphora/' />
<link rel='next' title='Gösta Berlings Saga &#8211; Sersophane' href='https://www.betreutesproggen.de/2017/01/goesta-berlings-saga-sersophane/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.betreutesproggen.de/2017/01/pain-of-salvation-in-the-passing-light-of-day/" />
<link rel='shortlink' href='https://www.betreutesproggen.de/?p=23980' />
<link rel="alternate" type="application/json+oembed" href="https://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.betreutesproggen.de/wp-content/uploads/2015/02/fac2.ico" />    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
<!--[if lt IE 9]>
<script src="https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-23980 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search">
					<form role="search" action="https://www.betreutesproggen.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="Abonniere unseren RSS-Feed"><span class="visuallyhidden">Abonniere unseren RSS-Feed</span></a></li>
	<li><a href="http://facebook.com/BetreutesProggen" class="icon fa fa-facebook" title="Wir auf Facebook"><span class="visuallyhidden">Wir auf Facebook</span></a></li>
	<li><a href="http://twitter.com/BetreutProggen" class="icon fa fa-twitter" title="Wir auf Twitter"><span class="visuallyhidden">Wir auf Twitter</span></a></li>
	<li><a href="https://plus.google.com/u/0/b/112940924581491623586/112940924581491623586" class="icon fa fa-google-plus" title="Wir auf Google+"><span class="visuallyhidden">Wir auf Google+</span></a></li>
        <li><a href="https://www.youtube.com/channel/UCtKet6PhE3KLChlL4uG_URw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
		</div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="https://www.betreutesproggen.de/" title="Betreutes Proggen" rel="home">
									
					<img src="https://www.betreutesproggen.de/wp-content/uploads/2015/02/bpsuperneuwhitesub1.png" class="logo-image" alt="Betreutes Proggen"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="https://www.betreutesproggen.de/">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34"><a href="https://www.betreutesproggen.de/category/news/">News</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="https://www.betreutesproggen.de/fb-timeline/">Facebookstream</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://www.betreutesproggen.de/ueber-betreutes-proggen/">Betreutes Proggen</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.betreutesproggen.de/ueber-betreutes-proggen/">Über Betreutes Proggen</a></li>
	<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.betreutesproggen.de/notensystem-der-bewertungen/">Notensystem der Bewertungen</a></li>
	<li id="menu-item-34259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34259"><a href="https://www.betreutesproggen.de/suche/">Suche</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.betreutesproggen.de/das-team/">Das Team</a></li>
	<li id="menu-item-34258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34258"><a href="https://www.betreutesproggen.de/mitmachen-bei-betreutesproggen-de/">Mitmachen bei BetreutesProggen.de?</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.betreutesproggen.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-34257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34257"><a href="https://www.betreutesproggen.de/proudly-powered-by-wp/">Proudly Powered By WP</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-48"><a href="https://www.betreutesproggen.de/category/reviews/">Reviews</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-49"><a href="https://www.betreutesproggen.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="https://www.betreutesproggen.de/live-on-tour/">Live on Tour</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-50"><a href="https://www.betreutesproggen.de/category/konzertberichte/">Konzertberichte</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56"><a href="https://www.betreutesproggen.de/vorschau/">Vorschau</a>
<ul class="sub-menu">
	<li id="menu-item-31043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31043"><a href="https://www.betreutesproggen.de/vorschau-reviews/">Vorschau Reviews</a></li>
	<li id="menu-item-31042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31042"><a href="https://www.betreutesproggen.de/vorschau-interviews/">Vorschau Interviews</a></li>
	<li id="menu-item-31041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31041"><a href="https://www.betreutesproggen.de/vorschau-konzertberichte/">Vorschau Konzertberichte</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="https://www.betreutesproggen.de/links">Links</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="https://www.betreutesproggen.de/links/#bands">Bands</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="https://www.betreutesproggen.de/links/#labels">Labels</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="https://www.betreutesproggen.de/links/#venues">Venues</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="https://www.betreutesproggen.de/links/#agenturen">Veranstalter &#038; Agenturen</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du bist hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.betreutesproggen.de/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.betreutesproggen.de/category/reviews/"><span itemprop="title">Reviews</span></a></span><span class="delim">&raquo;</span><span class="current">Pain of Salvation &#8211; In the Passing Light of Day</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-23980" class="post-23980 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-album-der-woche tag-annika-dormeyer tag-daniel-bergstrand tag-daniel-gildenloew tag-in-the-passing-light-of-day tag-insideout tag-pain-of-salvation tag-philipp-roettgers tag-progmetal tag-ragnar-zolberg tag-remedy-lane tag-schweden tag-sign tag-teapot-of-the-week tag-totw" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		Pain of Salvation &#8211; In the Passing Light of Day		</h1>
		
		<a href="https://www.betreutesproggen.de/2017/01/pain-of-salvation-in-the-passing-light-of-day/#comments" class="comments"><i class="fa fa-comments-o"></i> 3</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="https://www.betreutesproggen.de/author/annika/" title="Beiträge von Annika Dormeyer" rel="author">Annika Dormeyer</a></span>
		</span>
		 
		<span class="posted-on">am			<span class="dtreviewed">
				<time class="value-title" datetime="2017-01-13T03:38:14+01:00" title="2017-01-13" itemprop="datePublished">13. Januar 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.betreutesproggen.de/category/reviews/" rel="category tag">Reviews</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="ttr_start"></div><div class="pf-content"><p><a href="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg?ssl=1" target="_blank"><img data-attachment-id="23989" data-permalink="https://www.betreutesproggen.de/2017/01/pain-of-salvation-in-the-passing-light-of-day/pain_of_salvation_-_2017_cover-300x300/" data-orig-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pain_Of_Salvation_-_2017_Cover 300&#215;300" data-image-description="" data-medium-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg?fit=300%2C300&amp;ssl=1" class="alignright size-full wp-image-23989" src="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/Pain_Of_Salvation_-_2017_Cover-300x300.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>(71:51, 115:16, 71:34, 71:51, CD, 2CD Mediabook, 2LP+CD (schwarz, silbern, limitiert; und weiß, bandexklusiv, rar), Download, <a href="http://painofsalvation.com/shop/index.php" target="_blank">Blackmerch</a><a href="http://www.insideout.de" target="_blank">InsideOut</a>/<a href="http://www.sonymusic.de" target="_blank">Sony Music</a>, 2017)<br />
Was dem Cover nach zu urteilen ein Album über sommerlichen Grillspaß der Familie mit anschließender Abkühlung unter dem Rasensprenger sein könnte, entpuppt sich beim Anhören der dazugehörigen CD als eine völlig andere Geschichte. Mastermind <em><a href="https://www.betreutesproggen.de/2016/09/daniel-gildenloew-pain-of-salvation-zum-kommenden-album/" target="_blank">Daniel Gildenlöw</a></em> nimmt den Hörer in ein Krankenhaus mit. Dort ist er geboren worden und dort starb er 40 Jahre später beinahe an einer Infektion mit fleischfressenden Bakterien. Was mit einer Rötung am unteren Rücken begann, wurde innerhalb weniger Tage zum Überlebenskampf. Trotz Behandlung mit Antibiotika und unzähligen chirurgischen Wundreinigungen unter Vollnarkose im Zweitagesrhythmus waren <em>Gildenlöw</em>s Aussichten schlecht. Nach mehreren Monaten im Krankenhaus, Rückfällen und einer Haut-Transplantation besiegte er schließlich die Infektion &#8211; sein Körper wurde geheilt. In den sozialen Netzwerken wirkte der Frontmann der schwedischen Band Pain of Salvation während der Erkrankung stets zuversichtlich, er verkürzte sich die Zeit unter anderem mit Diskussionen über die Beschneidung männlicher Babys, über Physik und Politik. Doch wie sah es dabei in <em>Gildenlöw</em>s Innerem aus? &#8222;In the Passing Light of Day&#8220; gibt die Antwort auf diese Frage.</p>
<div id="attachment_395" style="max-width: 200px" class="wp-caption alignleft"><a href="https://www.betreutesproggen.de/tag/teapot-of-the-week"><img data-attachment-id="395" data-permalink="https://www.betreutesproggen.de/2015/03/steven-wilson-hand-cannot-erase/pottderwoche/" data-orig-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2015/02/PottderWoche.png?fit=118%2C118&amp;ssl=1" data-orig-size="118,118" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PottderWoche" data-image-description="&lt;p&gt;&#8222;Teapot of the Week&#8220; auf Betreutes Proggen in der KW12&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2015/02/PottderWoche.png?fit=118%2C118&amp;ssl=1" data-large-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2015/02/PottderWoche.png?fit=118%2C118&amp;ssl=1" class="size-full wp-image-395" src="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2015/02/PottderWoche.png?resize=190%2C190&#038;ssl=1" alt="Teapot of the Week" width="190" height="190" data-recalc-dims="1" /></a><p class="wp-caption-text">&#8222;Teapot of the Week&#8220; auf Betreutes Proggen in der KW2/2017</p></div>
<p>Bereits die ersten Takte des Eröffnungssongs &#8218;On a Tuesday&#8216; unterstreichen die Aussage, dass die Schweden mit ihrem neuen Studioalbum an ihre härteren Wurzeln anknüpfen. Doch zwischen den lauten, Gitarren-lastigen Parts lassen auch ruhige Passagen aufhorchen. Tempo- und Intensitätswechsel durchziehen das komplette Album meisterhaft. Von Langeweile keine Spur, stattdessen werden wir auf eine Gefühlsachterbahn aus Wut, Verzweiflung, Angst, Sehnsucht und Liebe mitgenommen, wobei sowohl die Klientel der &#8222;Road Salt&#8220;-Reihe als auch die Anhänger der alten PoS-Alben angesprochen werden.</p>
<p>Ungewohnte Klänge schlägt der Song &#8218;Meaningless&#8216; an, der vor dem Album als Single veröffentlicht wurde. Und siehe da, ein Tipp vom Redaktionskollegen <em><a href="https://www.betreutesproggen.de/author/philipp-roettgers/" target="_blank"> Philipp Röttgers </a></em> liefert die Erklärung: Es handelt sich dabei um eine Coverversion von &#8218;Rockers Don&#8217;t Bathe&#8216;, eines Liedes der isländischen Band Sign, deren Frontmann <em>Ragnar Zolberg</em> seit einigen Jahren zweiter Gitarrist von Pain of Salvation ist. Hier könnt Ihr die <a href="https://play.spotify.com/track/1CYvnowymfpHgUsWUb5IFX " target="_blank">Ursprungsversion</a> mit der Überarbeitung vergleichen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='https://www.youtube.com/embed/MreXYqelGPM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Den Abschluss des Albums bildet der Titeltrack &#8218;In the Passing Light of Day&#8216;. Instrumental reduziert und mit brillantem Gesang beginnend, steigert sich die Intensität dieses Songs langsam zu seiner Klimax, um dann, getragen von der Ohrwurmmelodie, ein melancholisch-versöhnliches Ende zu finden, das nach mehr als 15 Minuten mitten ins Herz trifft und der Rezensentin die Tränen in die Augen trieb. Vor Glück oder vor Trauer? Das bleibt ungewiss.</p>
<p>Dieses großartige, aufwühlende Werk, das den Vergleich mit dem Klassiker &#8222;Remedy Lane&#8220; nicht scheuen muss, legt die Messlatte für alle folgenden Neuerscheinungen des Jahres 2017 sehr hoch. Ob es im Genre ProgMetal zur Bewertung als bestes Album des Jahres reichen wird, muss die Zeit zeigen. Hier und jetzt aber wird die volle Punktzahl vergeben.<br />
<strong>Bewertung: 15/15 Punkten (AD 15, JM 12, KR 13)</strong></p>
<p>Surftipps zu Pain of Salvation:<br />
<a href="http://www.painofsalvation.com" target="_blank">Homepage</a><br />
<a href="https://en.wikipedia.org/wiki/Pain_of_Salvation" target="_blank">Wikipedia</a><br />
<a href="https://www.facebook.com/Painofsalvation/" target="_blank">Facebook</a><br />
<a href="https://twitter.com/thebestofpain" target="_blank">Twitter (POS)</a><br />
<a href="https://twitter.com/Gildenlow_eng" target="_blank">Twitter (<i>Gildenlöw</i>)</a><br />
<a href="https://www.facebook.com/danielgildenlow" target="_blank"><i>Gildenlöw</i> @ Facebook</a><br />
<a href="https://www.instagram.com/danielgildenlow" target="_blank"><i>Gildenlöw</i> @ Instagram</a><br />
<a href="https://open.spotify.com/artist/1uRpg2s2jNaxbmoNiJDGfd" target="_blank">Spotify</a><br />
<a href="https://www.betreutesproggen.de/2016/09/daniel-gildenloew-pain-of-salvation-zum-kommenden-album/" rel="nofollow" target="_blank">Interview m. <i>Daniel</i> zu &#8222;In the Passing Light of Day&#8220; (2016)</a><br />
<a href="http://www.gaesteliste.de/texte/show.html?_nr=1537" target="_blank">Interview m. <i>Daniel</i> zu &#8222;Falling Home&#8220; (2014)</a><br />
<a href="http://www.popfrontal.de/pages/artikel/pain_of_salvation_interview_210512.html" target="_blank">Interview m. <i>Daniel</i>, u.a. zur Tour mit Cryptex (2012)</a><br />
<a href="http://www.gaesteliste.de/texte/show.html?_nr=418" target="_blank">Interview m. <i>Daniel</i> zu &#8222;Remedy Lane&#8220; (2002)</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=702&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div class="ttr_end"></div>
				
								
									<div class="tagcloud"><a href="https://www.betreutesproggen.de/tag/album-der-woche/" rel="tag">Album der Woche</a> <a href="https://www.betreutesproggen.de/tag/annika-dormeyer/" rel="tag">Annika Dormeyer</a> <a href="https://www.betreutesproggen.de/tag/daniel-bergstrand/" rel="tag">Daniel Bergstrand</a> <a href="https://www.betreutesproggen.de/tag/daniel-gildenloew/" rel="tag">Daniel Gildenlöw</a> <a href="https://www.betreutesproggen.de/tag/in-the-passing-light-of-day/" rel="tag">In the Passing Light of Day</a> <a href="https://www.betreutesproggen.de/tag/insideout/" rel="tag">InsideOut</a> <a href="https://www.betreutesproggen.de/tag/pain-of-salvation/" rel="tag">Pain Of Salvation</a> <a href="https://www.betreutesproggen.de/tag/philipp-roettgers/" rel="tag">Philipp Röttgers</a> <a href="https://www.betreutesproggen.de/tag/progmetal/" rel="tag">ProgMetal</a> <a href="https://www.betreutesproggen.de/tag/ragnar-zolberg/" rel="tag">Ragnar Zolberg</a> <a href="https://www.betreutesproggen.de/tag/remedy-lane/" rel="tag">Remedy Lane</a> <a href="https://www.betreutesproggen.de/tag/schweden/" rel="tag">Schweden</a> <a href="https://www.betreutesproggen.de/tag/sign/" rel="tag">Sign</a> <a href="https://www.betreutesproggen.de/tag/teapot-of-the-week/" rel="tag">Teapot of the Week</a> <a href="https://www.betreutesproggen.de/tag/totw/" rel="tag">TotW</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F" class="fa fa-twitter" title="Twittern">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F&amp;media=https%3A%2F%2Fwww.betreutesproggen.de%2Fwp-content%2Fuploads%2F2017%2F01%2FPain_Of_Salvation_-_2017_Cover-300x300.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F" class="fa fa-linkedin" title="Auf LinkedIn teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F&amp;name=Pain+of+Salvation+%26%238211%3B+In+the+Passing+Light+of+Day" class="fa fa-tumblr"
				title="Auf tumblr. teilen">
				<span class="visuallyhidden">tumblr.</span></a>
				
			<a href="mailto:?subject=Pain%20of%20Salvation%20%26%238211%3B%20In%20the%20Passing%20Light%20of%20Day&amp;body=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span>
	</div>
	
			
</article>




	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
				<img src="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2016/07/Cheshire-cat-2.jpg?fit=100%2C80&ssl=1" width="100" height="80" alt="Annika Dormeyer" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />				
				<div class="description">
					<a href="https://www.betreutesproggen.de/author/annika/" title="Beiträge von Annika Dormeyer" rel="author">Annika Dormeyer</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"><p>Das Leben ist komplex!</p>
</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Verwandte Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.betreutesproggen.de/2017/12/yes-topographic-drama/" title="Yes &#8211; Topographic Drama: Live Across America" class="image-link">
					<img width="214" height="140" src="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/A1rT6-3oXWL._SL1500_-e1512752965911.jpg?resize=214%2C140&amp;ssl=1" class="image wp-post-image" alt="" title="Yes &#8211; Topographic Drama: Live Across America" srcset="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/A1rT6-3oXWL._SL1500_-e1512752965911.jpg?zoom=2&amp;resize=214%2C140&amp;ssl=1 428w, https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/A1rT6-3oXWL._SL1500_-e1512752965911.jpg?zoom=3&amp;resize=214%2C140&amp;ssl=1 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="37966" data-permalink="https://www.betreutesproggen.de/2017/12/yes-topographic-drama/a1rt6-3oxwl-_sl1500_/" data-orig-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/A1rT6-3oXWL._SL1500_-e1512752965911.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Topographic drama" data-image-description="" data-medium-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/A1rT6-3oXWL._SL1500_-e1512752965911.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/A1rT6-3oXWL._SL1500_-e1512752965911.jpg?fit=702%2C702&amp;ssl=1" />
									</a>
				
				<div class="meta">
					<time datetime="2017-12-17T05:13:38+01:00">17. Dezember 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.betreutesproggen.de/2017/12/yes-topographic-drama/" title="Yes &#8211; Topographic Drama: Live Across America">Yes &#8211; Topographic Drama: Live Across America</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.betreutesproggen.de/2017/12/glass-hammer-untold-tales/" title="Glass Hammer – Untold Tales" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Glass-Hammer_Untold-Tales.jpg?resize=214%2C140&amp;ssl=1" class="image wp-post-image" alt="" title="Glass Hammer – Untold Tales" srcset="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Glass-Hammer_Untold-Tales.jpg?resize=214%2C140&amp;ssl=1 214w, https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Glass-Hammer_Untold-Tales.jpg?zoom=2&amp;resize=214%2C140&amp;ssl=1 428w, https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Glass-Hammer_Untold-Tales.jpg?zoom=3&amp;resize=214%2C140&amp;ssl=1 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="37937" data-permalink="https://www.betreutesproggen.de/2017/12/glass-hammer-untold-tales/glass-hammer_untold-tales/" data-orig-file="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Glass-Hammer_Untold-Tales.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Glass Hammer_Untold Tales" data-image-description="" data-medium-file="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Glass-Hammer_Untold-Tales.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Glass-Hammer_Untold-Tales.jpg?fit=702%2C702&amp;ssl=1" />
									</a>
				
				<div class="meta">
					<time datetime="2017-12-16T04:57:32+01:00">16. Dezember 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.betreutesproggen.de/2017/12/glass-hammer-untold-tales/" title="Glass Hammer – Untold Tales">Glass Hammer – Untold Tales</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.betreutesproggen.de/2017/12/joe-deninzon-stratospheerius-guilty-of-innocence/" title="Joe Deninzon &#038; Stratospheerius – Guilty Of Innocence" class="image-link">
					<img width="214" height="140" src="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Joe-Deninzon.jpg?resize=214%2C140&amp;ssl=1" class="image wp-post-image" alt="Joe Deninzon - Guilty Of Innocence (MRR, 2017)" title="Joe Deninzon &#038; Stratospheerius – Guilty Of Innocence" srcset="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Joe-Deninzon.jpg?resize=214%2C140&amp;ssl=1 214w, https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Joe-Deninzon.jpg?zoom=2&amp;resize=214%2C140&amp;ssl=1 428w, https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Joe-Deninzon.jpg?zoom=3&amp;resize=214%2C140&amp;ssl=1 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="37905" data-permalink="https://www.betreutesproggen.de/2017/12/joe-deninzon-stratospheerius-guilty-of-innocence/joe-deninzon/" data-orig-file="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Joe-Deninzon.jpg?fit=1200%2C1074&amp;ssl=1" data-orig-size="1200,1074" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Joe Deninzon" data-image-description="" data-medium-file="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Joe-Deninzon.jpg?fit=300%2C269&amp;ssl=1" data-large-file="https://i1.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/12/Joe-Deninzon.jpg?fit=702%2C628&amp;ssl=1" />
									</a>
				
				<div class="meta">
					<time datetime="2017-12-15T05:46:11+01:00">15. Dezember 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="https://www.betreutesproggen.de/2017/12/joe-deninzon-stratospheerius-guilty-of-innocence/" title="Joe Deninzon &#038; Stratospheerius – Guilty Of Innocence">Joe Deninzon &#038; Stratospheerius – Guilty Of Innocence</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			3 Kommentare		</h3>

		<ol class="comments-list">
						
			<li class="post pingback">
				<p>Pingback: <a href='http://sebastiankeil.de/2017/01/25/review-pain-of-salvation-in-the-passing-light-of-day/' rel='external nofollow' class='url'>Review: Pain of Salvation &#8211; In the Passing Light of Day | sebastiankeil.de</a></p>
			</li><!-- #comment-## -->
			
			<li class="post pingback">
				<p>Pingback: <a href='https://www.betreutesproggen.de/2017/12/betreuer-charts-2017/' rel='external nofollow' class='url'>Betreuer-Charts 2017</a></p>
			</li><!-- #comment-## -->
			
			<li class="post pingback">
				<p>Pingback: <a href='https://www.soundwordz.de/2017/12/16/2017s-greatest-hits-concerts-albums-books-flicks/' rel='external nofollow' class='url'>2017’s „Greatest Hits“: Concerts, Albums, Books, Flicks</a></p>
			</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Antworten</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/pain-of-salvation-in-the-passing-light-of-day/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://www.betreutesproggen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea autocomplete="nope"  id="7987a15346"  name="1b506101e1"   cols="45" rows="8" aria-required="true" placeholder="Dein Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "bc3743f01587e30b4e75da1cba2aeb44" );document.getElementById("7987a15346").setAttribute( "id", "comment" );</script>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Dein Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Deine E-Mail-Adresse" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Deine Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='23980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Nichts mehr verpassen!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Du möchtest stets von den Betreuern informiert werden, sobald es auf BetreutesProggen.de neue Artikel gibt? Dann gib in folgendem Formular Deine E-Mail-Adresse ein und klicke auf "Abonnieren".</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Deine E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Deine E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.betreutesproggen.de/2017/01/pain-of-salvation-in-the-passing-light-of-day/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Falls Du ein WordPress.com-Konto hast, genügt es, den folgenden Button zu klicken. Falls Du dort nicht eingeloggt bist, wirst Du eventuell dazu aufgefordert.<br><br>

<a data-show-blog-name="false" data-lang="de" data-blog="https://www.betreutesproggen.de" href="https://www.betreutesproggen.de" class="wordpress-follow-button">Folge BetreutesProggen.de via WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Wo ist der Progressive Newsletter hin?</h3>			<div class="textwidget">Progressive Newsletter wurde im Februar 2015 mit BetreutesProggen.de vereinigt. Die alte PNL-Seite findet ihr aber weiterhin als Archiv  hier: <br /><a href="https://www.betreutesproggen.de/pnl" target="_blank" rel="nofollow"><img src="https://i2.wp.com/www.betreutesproggen.de/pnl/newlogo/pnllogo.png?w=100%25&#038;ssl=1" alt="Progressive Newsletter" </a data-recalc-dims="1"></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://www.betreutesproggen.de/2017/12/yes-topographic-drama/">Yes &#8211; Topographic Drama: Live Across America</a>
									</li>
											<li>
					<a href="https://www.betreutesproggen.de/2017/12/glass-hammer-untold-tales/">Glass Hammer – Untold Tales</a>
									</li>
											<li>
					<a href="https://www.betreutesproggen.de/2017/12/joe-deninzon-stratospheerius-guilty-of-innocence/">Joe Deninzon &#038; Stratospheerius – Guilty Of Innocence</a>
									</li>
											<li>
					<a href="https://www.betreutesproggen.de/2017/12/sonja-kristina-antholoy/">Sonja Kristina– Antholoy</a>
									</li>
											<li>
					<a href="https://www.betreutesproggen.de/2017/12/spook-the-horses-people-used-to-live-here/">Spook The Horses &#8211; People Used To Live Here</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.soundwordz.de/2017/12/16/2017s-greatest-hits-concerts-albums-books-flicks/' rel='external nofollow' class='url'>2017’s „Greatest Hits“: Concerts, Albums, Books, Flicks</a></span> bei <a href="https://www.betreutesproggen.de/2017/01/pain-of-salvation-in-the-passing-light-of-day/#comment-4417">Pain of Salvation &#8211; In the Passing Light of Day</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.soundwordz.de/2017/12/16/2017s-greatest-hits-concerts-albums-books-flicks/' rel='external nofollow' class='url'>2017’s „Greatest Hits“: Concerts, Albums, Books, Flicks</a></span> bei <a href="https://www.betreutesproggen.de/2017/03/markus-reuter-eine-lange-reise-mit-leichtem-gepaeck/#comment-4416">Markus Reuter (Stick Men, The Crimson ProjeKCt, Tuner u.v.m.) &#8211; Eine lange Reise mit leichtem Gepäck</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.soundwordz.de/2017/12/11/texte-der-kw46-49-2017-jahres-charts-festiwellness-evergrey-need-jeff-beck/' rel='external nofollow' class='url'>Texte der KW46-49-2017</a></span> bei <a href="https://www.betreutesproggen.de/2016/07/nowplaying/#comment-4399">#NowPlaying</a></li><li class="recentcomments"><span class="comment-author-link">Carsten Agthe</span> bei <a href="https://www.betreutesproggen.de/2017/12/shipwrecks-shipwrecks/#comment-4390">Shipwrecks &#8211; Shipwrecks</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.soundwordz.de/2017/12/11/texte-der-kw46-49-2017-jahres-charts-festiwellness-evergrey-need-jeff-beck/' rel='external nofollow' class='url'>Texte der KW46-49-2017</a></span> bei <a href="https://www.betreutesproggen.de/live-on-tour/#comment-4384">Live on Tour</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archiv</h3>		<ul>
			<li><a href='https://www.betreutesproggen.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/11/'>November 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/09/'>September 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/08/'>August 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/07/'>Juli 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/06/'>Juni 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/05/'>Mai 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/04/'>April 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/03/'>März 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/02/'>Februar 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2017/01/'>Januar 2017</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/11/'>November 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/09/'>September 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/08/'>August 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/04/'>April 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/03/'>März 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/11/'>November 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/09/'>September 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/08/'>August 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/04/'>April 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/03/'>März 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='https://www.betreutesproggen.de/2015/01/'>Januar 2015</a></li>
		</ul>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-3"><h3 class="widgettitle">Betreutes Proggen</h3>			<div class="textwidget"><a href="https://www.betreutesproggen.de/ueber-betreutes-proggen" rel="nofollow">Über uns</a><br>
<a href="https://www.betreutesproggen.de/kontakt" rel="nofollow">Kontakt</a><br><a href="https://www.betreutesproggen.de/impressum-datenschutz" rel="nofollow">Impressum & Datenschutz</a><br><a href="https://www.betreutesproggen.de/sitemap" rel="nofollow">Sitemap</a></div>
		</li><li class="widget col-4 widget_text" id="text-4"><h3 class="widgettitle">Soziale Netzwerke</h3>			<div class="textwidget"><a href="https://www.facebook.com/BetreutesProggen" rel="nofollow">Facebook</a><br>
<a href="https://twitter.com/BetreutProggen" rel="nofollow">Twitter</a><br>
<a href="https://plus.google.com/112940924581491623586" rel="Publisher">Google+</a>

</div>
		</li><li class="widget col-4 widget_meta" id="meta-2"><h3 class="widgettitle">User</h3>			<ul>
			<li><a href="https://www.betreutesproggen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="https://www.betreutesproggen.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.betreutesproggen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.betreutesproggen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-8">			<div class="textwidget"><script type="text/javascript" language="JavaScript">
<!--

DatumAktuell = new Date();
JahrAktuell = DatumAktuell.getFullYear();
document.write("Copyright &copy; "+ JahrAktuell + " BetreutesProggen.de");

//-->
</script></div>
		</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="purple">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="https://www.betreutesproggen.de/category/reviews/">Reviews</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Pain of Salvation &#8211; In the Passing Light of Day				</h2>
									<span class="sb_author">von Annika Dormeyer</span>
												<span class="sb_ttr">Artikel-Lesezeit: ca. 2 min</span>
							</div>

			<div class="sb_prev-next-posts">
													<a href="https://www.betreutesproggen.de/2017/01/goesta-berlings-saga-sersophane/"><i class="sbicn-right-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="https://i2.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/51XuR9W8jL._SS500-e1483876862875.jpg?resize=205%2C155&ssl=1" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Gösta Berlings Saga &#8211; Sersophane								</span>
							</span>
						</div>
					</div>
																	<a href="https://www.betreutesproggen.de/2017/01/buddha-sentenza-semaphora/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="https://i2.wp.com/www.betreutesproggen.de/wp-content/uploads/2017/01/a2981534273_10.jpg?resize=205%2C155&ssl=1" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Buddha Sentenza &#8211; Semaphora								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="BetreutProggen" data-title="Pain of Salvation &#8211; In the Passing Light of Day" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    							</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">3<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

	<div style="display:none">
	<div class="grofile-hash-map-a911376e7a4429ac387ac5a8e4adf013">
	</div>
	</div>
<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.betreutesproggen.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","nonce":"935c8ca908","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.betreutesproggen.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fpain-of-salvation-in-the-passing-light-of-day%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'82602018',post:'23980',tz:'1',srv:'www.betreutesproggen.de'} ]);
	_stq.push([ 'clickTrackerInit', '82602018', '23980' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>