
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Art Against Agony - The Forgotten Story</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.betreutesproggen.de/xmlrpc.php" />
	

	

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="DA: 13/15, &quot;&#039;The Forgotten Story&quot; ist für den betreuenden Rezensenten jetzt schon eine der besten Instrumental-Veröffentlichungen 2017&quot;." />
	<meta name="keywords" content="prog,proggen,betreutes,Betreuung,musik,music,news,mag,magazin,progrock,progmetal,prog-rock,progressive,tour,tourneen,live,dates,konzertbericht,concert,review,cd,cds,kritik,kritiken,rezension,rezensionen,album,reviews,crowdfunding,campaign,besprechung,besprechungen,rock,in,opposition,rio,elektronische,avantgarde,avantdeath,death,neoprog,canterbury,krautrock,stoner,symfo,zeuhl,deutsch,deutschsprachig,crossover,mathrock,techmetal,folkprog,progpunk,minimal,musique,concrète,electronic,spacerock,psychedelic,protoprog,artrock,experimental,jazzrock,fusion,underground,unsigned,demos,symphonic,black,progressivethrash,progressiveblues,zwölfton,book,books,musikbuch" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Art Against Agony &#8211; The Forgotten Story" />
	<meta property="og:description" content="DA: 13/15, &quot;&#039;The Forgotten Story&quot; ist für den betreuenden Rezensenten jetzt schon eine der besten Instrumental-Veröffentlichungen 2017&quot;." />
	<meta property="og:url" content="http://www.betreutesproggen.de/2017/05/art-against-agony-the-forgotten-story/" />
	<meta property="og:image" content="http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAA-The-Frogotten-Story-2k-1024x1024.jpg" />
	<meta property="article:published_time" content="2017-05-14" />
	<meta property="article:modified_time" content="2017-05-11" />
	<meta property="article:author" content="http://www.betreutesproggen.de/author/max-dario-albrecht/" />
	<meta property="article:section" content="Reviews" />
	<meta property="article:tag" content="Animals As Leaders" />
	<meta property="article:tag" content="Art Against Agony" />
	<meta property="article:tag" content="Cosmosquad" />
	<meta property="article:tag" content="Djent" />
	<meta property="article:tag" content="EP" />
	<meta property="article:tag" content="Fusion" />
	<meta property="article:tag" content="instrumental" />
	<meta property="article:tag" content="Jazz" />
	<meta property="article:tag" content="Meshuggah" />
	<meta property="article:tag" content="Panzerballett" />
	<meta property="og:site_name" content="Betreutes Proggen" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="google-site-verification" content="n1dALcgScEwtTgOd8mML_IfrCW5RwZsH4c5nHEDHZc8" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Feed" href="http://www.betreutesproggen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Kommentar-Feed" href="http://www.betreutesproggen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Art Against Agony &#8211; The Forgotten Story Kommentar-Feed" href="http://www.betreutesproggen.de/2017/05/art-against-agony-the-forgotten-story/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.betreutesproggen.de/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag-child-01/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.betreutesproggen.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.betreutesproggen.de/?bunyad_custom_css=1&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.betreutesproggen.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.betreutesproggen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","post_id":"28922","postNonce":"e0c1e07269"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.betreutesproggen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.betreutesproggen.de/xmlrpc.php?rsd" />
<link rel='prev' title='Anubis &#8211; The Second Hand' href='http://www.betreutesproggen.de/2017/05/anubis-the-second-hand/' />
<link rel='next' title='Samsara Blues Experiment &#8211; One With The Universe' href='http://www.betreutesproggen.de/2017/05/samsara-blues-experiment-one-with-the-universe/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.betreutesproggen.de/2017/05/art-against-agony-the-forgotten-story/" />
<link rel='shortlink' href='http://www.betreutesproggen.de/?p=28922' />
<link rel="alternate" type="application/json+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.betreutesproggen.de/wp-content/uploads/2015/02/fac2.ico" />    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
<!--[if lt IE 9]>
<script src="http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-28922 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search">
					<form role="search" action="http://www.betreutesproggen.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="Abonniere unseren RSS-Feed"><span class="visuallyhidden">Abonniere unseren RSS-Feed</span></a></li>
	<li><a href="http://facebook.com/BetreutesProggen" class="icon fa fa-facebook" title="Wir auf Facebook"><span class="visuallyhidden">Wir auf Facebook</span></a></li>
	<li><a href="http://twitter.com/BetreutProggen" class="icon fa fa-twitter" title="Wir auf Twitter"><span class="visuallyhidden">Wir auf Twitter</span></a></li>
	<li><a href="https://plus.google.com/u/0/b/112940924581491623586/112940924581491623586" class="icon fa fa-google-plus" title="Wir auf Google+"><span class="visuallyhidden">Wir auf Google+</span></a></li>
        <li><a href="https://www.youtube.com/channel/UCtKet6PhE3KLChlL4uG_URw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
		</div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.betreutesproggen.de/" title="Betreutes Proggen" rel="home">
									
					<img src="http://www.betreutesproggen.de/wp-content/uploads/2015/02/bpsuperneuwhitesub1.png" class="logo-image" alt="Betreutes Proggen"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.betreutesproggen.de/">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34"><a href="http://www.betreutesproggen.de/category/news/">News</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.betreutesproggen.de/fb-timeline/">Facebook-Stream</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Betreutes Proggen</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Über Betreutes Proggen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.betreutesproggen.de/das-team/">Das Team</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.betreutesproggen.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-48"><a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-49"><a href="http://www.betreutesproggen.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.betreutesproggen.de/live-on-tour/">Live on Tour</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-50"><a href="http://www.betreutesproggen.de/category/konzertberichte/">Konzertberichte</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.betreutesproggen.de/vorschau/">Vorschau</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="http://www.betreutesproggen.de/links">Links</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://www.betreutesproggen.de/links/#bands">Bands</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="http://www.betreutesproggen.de/links/#labels">Labels</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.betreutesproggen.de/links/#venues">Venues</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.betreutesproggen.de/links/#agenturen">Veranstalter &#038; Agenturen</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du bist hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.betreutesproggen.de/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.betreutesproggen.de/category/reviews/"><span itemprop="title">Reviews</span></a></span><span class="delim">&raquo;</span><span class="current">Art Against Agony &#8211; The Forgotten Story</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-28922" class="post-28922 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-animals-as-leaders tag-art-against-agony tag-cosmosquad tag-djent tag-ep tag-fusion tag-instrumental tag-jazz tag-meshuggah tag-panzerballett" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		Art Against Agony &#8211; The Forgotten Story		</h1>
		
		<a href="http://www.betreutesproggen.de/2017/05/art-against-agony-the-forgotten-story/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="http://www.betreutesproggen.de/author/max-dario-albrecht/" title="Beiträge von Dario Albrecht" rel="author">Dario Albrecht</a></span>
		</span>
		 
		<span class="posted-on">am			<span class="dtreviewed">
				<time class="value-title" datetime="2017-05-14T03:06:23+02:00" title="2017-05-14" itemprop="datePublished">14. Mai 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.betreutesproggen.de/category/reviews/" rel="category tag">Reviews</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="ttr_start"></div><div class="pf-content"><p><a href="http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAA-The-Frogotten-Story-2k-1024x1024.jpg"><img class="alignright size-medium wp-image-28925" src="http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAA-The-Frogotten-Story-2k-1024x1024-300x300.jpg" alt="Art Against Agony - The Forgotten Story" width="300" height="300" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAA-The-Frogotten-Story-2k-1024x1024-150x150@2x.jpg 300w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAA-The-Frogotten-Story-2k-1024x1024-150x150.jpg 150w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAA-The-Frogotten-Story-2k-1024x1024.jpg 1024w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAA-The-Frogotten-Story-2k-1024x1024-300x300@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>(26:08, Download, Eigenveröffentlichung, 2017)<br />
Art Against Agony sind laut Eigenbeschreibung sowohl ein internationales Kunstkollektiv als auch eine Band. Im Folgenden soll es um die dritte Veröffentlichung des zentralen musikalischen Teil des Projektes gehen &#8211; eine EP namens &#8222;The Forgotten Story&#8220;.</p>
<p>Wer AAA schon länger verfolgt, weiß, dass das Debütalbum anno 2012 &#8222;Three Short Stories&#8220; hieß. Da liegt die Vermutung nahe, dass die zwei Scheiben etwas miteinander zu tun haben. Und siehe da, es stellt sich heraus, dass die fünf Stücke auf der vorliegenden EP ihren Ursprung in den &#8222;Three Short Stories&#8220; haben, im Live-Kontext in den letzten Jahren gewachsen sind, dementsprechend neu arrangiert und nochmals aufgenommen wurden. Mehr Information über die Entstehungsgeschichte von &#8222;The Forgotten Story&#8220; gibt&#8217;s übrigens <a href="http://www.betreutesproggen.de/2017/05/the_maximalist-art-against-agony-interview/" target="_blank" rel="noopener noreferrer">hier im Interview</a> mit Neuzugang the_maximalist (Mridangam), der allerdings auf dieser Scheibe noch nicht zu hören ist.</p>
<p>Wer Art Against Agony noch nicht kennt, dem sei gesagt: Die Band widmet sich instrumentalen Djent-, Metal- und Jazzfusion-Sounds auf sehr hohem Niveau. So hoch, dass für das letztjährige Album &#8222;The Difference Between A Duck And A Lobster&#8220;  Jan Zehrfeld (Panzerballett) und Jeff Kollmann (Cosmosquad) für Gastsoli gewonnen werden konnten. Der Sound der Gruppe wird oft mit Meshuggah und vor allem mit Animals As Leaders verlichen, doch dies greift entschieden zu kurz, steckt doch so viel mehr in der Kunst gegen den Schmerz, was die Band auf &#8222;Three Forgotten Stories&#8220; einmal mehr furios beweist.</p>
<p>Los geht&#8217;s mit dem superben Sechsminüter &#8218;4.1 Gente Innocente Non Corre&#8216; (im Original: &#8218;1.4 Innocent People Don&#8217;t Run&#8216;), der ein episches Feeling verbreitet, aber dennoch rhythmisch ziemlich vertrackt ist. Eine wunderschön melodische, klassisch inspirierte Bassline in der zweiten Hälfte zeigt jedoch gleich, dass hier weit mehr drinsteckt als wildes Drauflosfrickeln. So ist das folgende, mit nur knapp drei Minuten kürzeste Stück der EP, &#8218;4.2 La_Mer&#8216;, im Grunde ein Jazzstück, eine gestraffte Version von &#8218;1.2 Pelagius|Ileven&#8216;, das sich erst gegen Ende proggigen Strukturen zuwendet.</p>
<p>Ganz anders wiederum &#8218;4.3 Techne&#8216;, eine Weiterentwicklung des zweiten Teils von &#8218;1.2 Pelagius |Ileven&#8216;, das am ehesten als Trippy Time Signature Techno Tango zu beschreiben wäre. Oder ist doch alles in 4/4? Das müssen die Schlagzeuger für sich selbst rausfinden, der Betreuer gibt ganz offen zu, dass er keine Ahnung hat. &#8218;4.4. Velvet Velour&#8216; hat mal auf den Namen &#8218;3.5 Pisha&#8216; gehört, ist insgesamt etwas ruhiger ausgefallen und setzt sich aus verschiedenen Variationen über ein harmonisches Thema zusammen. Hier wird nochmal besonders deutlich, dass es die Leadgitarre von Mastermind <em>the_sorcerer</em> ist, die das Ganze führt und im Mittelpunkt steht.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/videoseries?list=PLeMHpFZ_CgQFGty1kxerO63G5DFHDivKM&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Das finale &#8218;SpurFünf&#8216;, ursprünglich als erste Art-Against-Agony-Komposition als Bonustrack auf &#8222;Three Short Stories&#8220; zu finden, fasst dann alles Gehörte nochmal zusammen und packt gefühlt noch ein paar Schippen drauf. Es werden erstmals Meshuggah Härtegrade erreicht, was den maskierten Herren genauso gut zu Gesicht steht, wie alles andere, was sie auf &#8222;The Forgotten Story&#8220; präsentieren. Und trotzdem ist nochmal Platz für eine wunderschöne Bassstelle. Exemplarisch ist hier auch nochmal zu hören, wie sehr sich die Band sowohl spiel- als auch aufnahmetechnisch seit 2012 verbessert hat. Inzwischen können alle drei wichtigen Komponenten, neben den Kompositionen also auch Sound und Fingerfertigkeit, dem internationalen Vergleich standhalten.</p>
<p>Es wäre ein Jammer gewesen, wenn diese Geschichte vergessen geblieben wäre. &#8222;The Forgotten Story&#8220; ist ein Leckerbissen zwischen Album Nummer zwei und drei von Art Against Agony und für den betreuenden Rezensenten jetzt schon eine der besten Instrumental-Veröffentlichungen 2017.<br />
<strong>Bewertung: 13/15 Punkten</strong></p>
<div id="attachment_28728" style="width: 540px" class="wp-caption alignright"><a href="http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAAresized.jpg"><img class="wp-image-28728" src="http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAAresized-1024x576.jpg" alt="" width="530" height="298" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAAresized-1024x576.jpg 1024w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAAresized-300x169.jpg 300w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAAresized.jpg 1080w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/AAAresized-300x169@2x.jpg 600w" sizes="(max-width: 530px) 100vw, 530px" /></a><p class="wp-caption-text">Art Against Agony (Foto: Band)</p></div>
<p>Surftipps zu Art Against Agony:<br />
<a href="http://www.artagainstagony.com" target="_blank" rel="noopener noreferrer">Homepage</a><br />
<a href="http://facebook.com/artagainstagony/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://www.youtube.com/user/artagainstagony" target="_blank" rel="noopener noreferrer">YouTube</a><br />
<a href="https://artagainstagony.bandcamp.com" target="_blank" rel="noopener noreferrer">Bandcamp</a><br />
<a href="https://open.spotify.com/artist/2Cs1zXSVxduC35oNnsebmW" target="_blank" rel="noopener noreferrer">Spotify</a><br />
<a href="https://www.instagram.com/art_against_agony/" target="_blank" rel="noopener noreferrer">Instagram</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="ttr_end"></div>
				
								
									<div class="tagcloud"><a href="http://www.betreutesproggen.de/tag/animals-as-leaders/" rel="tag">Animals As Leaders</a> <a href="http://www.betreutesproggen.de/tag/art-against-agony/" rel="tag">Art Against Agony</a> <a href="http://www.betreutesproggen.de/tag/cosmosquad/" rel="tag">Cosmosquad</a> <a href="http://www.betreutesproggen.de/tag/djent/" rel="tag">Djent</a> <a href="http://www.betreutesproggen.de/tag/ep/" rel="tag">EP</a> <a href="http://www.betreutesproggen.de/tag/fusion/" rel="tag">Fusion</a> <a href="http://www.betreutesproggen.de/tag/instrumental/" rel="tag">instrumental</a> <a href="http://www.betreutesproggen.de/tag/jazz/" rel="tag">Jazz</a> <a href="http://www.betreutesproggen.de/tag/meshuggah/" rel="tag">Meshuggah</a> <a href="http://www.betreutesproggen.de/tag/panzerballett/" rel="tag">Panzerballett</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" class="fa fa-twitter" title="Twittern">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F&amp;media=http%3A%2F%2Fwww.betreutesproggen.de%2Fwp-content%2Fuploads%2F2017%2F05%2FAAA-The-Frogotten-Story-2k-1024x1024.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" class="fa fa-linkedin" title="Auf LinkedIn teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F&amp;name=Art+Against+Agony+%26%238211%3B+The+Forgotten+Story" class="fa fa-tumblr"
				title="Auf tumblr. teilen">
				<span class="visuallyhidden">tumblr.</span></a>
				
			<a href="mailto:?subject=Art%20Against%20Agony%20%26%238211%3B%20The%20Forgotten%20Story&amp;body=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span>
	</div>
	
			
</article>




	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
				<img src="http://0.gravatar.com/avatar/cebb492b69fca7e86a0d1632b1dd8df7?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />				
				<div class="description">
					<a href="http://www.betreutesproggen.de/author/max-dario-albrecht/" title="Beiträge von Dario Albrecht" rel="author">Dario Albrecht</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Verwandte Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/05/samsara-blues-experiment-one-with-the-universe/" title="Samsara Blues Experiment &#8211; One With The Universe" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/05/samsara-214x140.jpg" class="image wp-post-image" alt="" title="Samsara Blues Experiment &#8211; One With The Universe" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/05/samsara-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/samsara-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-05-14T03:16:41+02:00">14. Mai 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/05/samsara-blues-experiment-one-with-the-universe/" title="Samsara Blues Experiment &#8211; One With The Universe">Samsara Blues Experiment &#8211; One With The Universe</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/05/anubis-the-second-hand/" title="Anubis &#8211; The Second Hand" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/05/Anubis-The-Second-Hand-214x140.jpg" class="image wp-post-image" alt="" title="Anubis &#8211; The Second Hand" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/05/Anubis-The-Second-Hand-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/05/Anubis-The-Second-Hand-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-05-13T03:16:42+02:00">13. Mai 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/05/anubis-the-second-hand/" title="Anubis &#8211; The Second Hand">Anubis &#8211; The Second Hand</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/05/silhouette-staging-the-seventh-wave/" title="Silhouette &#8211; Staging The Seventh Wave" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/04/R-9877844-1487815434-7064.jpeg-214x140.jpg" class="image wp-post-image" alt="" title="Silhouette &#8211; Staging The Seventh Wave" />
									</a>
				
				<div class="meta">
					<time datetime="2017-05-12T03:02:43+02:00">12. Mai 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/05/silhouette-staging-the-seventh-wave/" title="Silhouette &#8211; Staging The Seventh Wave">Silhouette &#8211; Staging The Seventh Wave</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/art-against-agony-the-forgotten-story/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&#038;postid=28922&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.8.2&#038;sig=5e2190b0add372931481582b976d1c902872b1c4#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Nichts mehr verpassen!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Du möchtest stets von den Betreuern informiert werden, sobald es auf BetreutesProggen.de neue Artikel gibt? Dann gib in folgendem Formular Deine E-Mail-Adresse ein und klicke auf "Abonnieren".</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Deine E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Deine E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.betreutesproggen.de/2017/05/art-against-agony-the-forgotten-story/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Falls Du ein WordPress.com-Konto hast, genügt es, den folgenden Button zu klicken. Falls Du dort nicht eingeloggt bist, wirst Du eventuell dazu aufgefordert.<br><br>

<a data-show-blog-name="false" data-lang="de" data-blog="http://www.betreutesproggen.de" href="http://www.betreutesproggen.de" class="wordpress-follow-button">Folge BetreutesProggen.de via WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Wo ist der Progressive Newsletter hin?</h3>			<div class="textwidget">Progressive Newsletter wurde im Februar 2015 mit BetreutesProggen.de vereinigt. Die alte PNL-Seite findet ihr aber weiterhin als Archiv  hier: <br /><a href="http://www.betreutesproggen.de/pnl" target="_blank" rel="nofollow"><img src="http://www.betreutesproggen.de/pnl/newlogo/pnllogo.png" alt="Progressive Newsletter" width="100%"</a></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.betreutesproggen.de/2017/05/the_maximalist-art-against-agony-interview/">the_maximalist (Art Against Agony) über The Forgotten Story, Tourpläne und diesen gewissen &#8222;Twang&#8220;</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/05/samsara-blues-experiment-one-with-the-universe/">Samsara Blues Experiment &#8211; One With The Universe</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/05/art-against-agony-the-forgotten-story/">Art Against Agony &#8211; The Forgotten Story</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/05/anubis-the-second-hand/">Anubis &#8211; The Second Hand</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/05/steve-hackett-12-04-17-bochum-ruhrcongress/">Steve Hackett, 12.04.17, Bochum, RuhrCongress</a>
						</li>
				</ul>
		</li>
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/05/es-gibt-the-pineapple-thief-im-herbst-baby/' rel='external nofollow' class='url'>Tour- u. Festivaldaten-Update vom 11.05.17</a></span> bei <a href="http://www.betreutesproggen.de/2016/08/bruce-soord-the-pineapple-thief-zu-your-wilderness/#comment-1785">Bruce Soord, The Pineapple Thief, zu &#8222;Your Wilderness&#8220;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/05/es-gibt-the-pineapple-thief-im-herbst-baby/' rel='external nofollow' class='url'>Tour- u. Festivaldaten-Update vom 11.05.17</a></span> bei <a href="http://www.betreutesproggen.de/live-on-tour/#comment-1784">Live on Tour</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/05/hawkwind-into-the-woods/' rel='external nofollow' class='url'>Hawkwind - Into The Woods</a></span> bei <a href="http://www.betreutesproggen.de/2016/05/hawkwind-the-machine-stops/#comment-1783">Hawkwind &#8211; The Machine Stops</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/05/v2-showdown/' rel='external nofollow' class='url'>V2 – Showdown</a></span> bei <a href="http://www.betreutesproggen.de/2016/09/poor-genetic-material-absence-2/#comment-1782">Poor Genetic Material &#8211; Absence</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/05/vinylcorner-nr-10-mai-2017/' rel='external nofollow' class='url'>#VinylCorner Nr. 10: Mai 2017</a></span> bei <a href="http://www.betreutesproggen.de/2017/01/pink-floyd-a-momentary-lapse-of-reason-vinyl-reissue/#comment-1781">Pink Floyd &#8211; A Momentary Lapse Of Reason (Vinyl-Reissue)</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archiv</h3>		<ul>
			<li><a href='http://www.betreutesproggen.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/01/'>Januar 2015</a></li>
		</ul>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-3"><h3 class="widgettitle">Betreutes Proggen</h3>			<div class="textwidget"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen" rel="nofollow">Über uns</a><br>
<a href="http://www.betreutesproggen.de/kontakt" rel="nofollow">Kontakt</a><br><a href="http://www.betreutesproggen.de/impressum-datenschutz" rel="nofollow">Impressum & Datenschutz</a><br><a href="http://www.betreutesproggen.de/sitemap" rel="nofollow">Sitemap</a></div>
		</li><li class="widget col-4 widget_text" id="text-4"><h3 class="widgettitle">Soziale Netzwerke</h3>			<div class="textwidget"><a href="https://www.facebook.com/BetreutesProggen" rel="nofollow">Facebook</a><br>
<a href="https://twitter.com/BetreutProggen" rel="nofollow">Twitter</a><br>
<a href="https://plus.google.com/112940924581491623586" rel="Publisher">Google+</a>

</div>
		</li><li class="widget col-4 widget_meta" id="meta-2"><h3 class="widgettitle">User</h3>			<ul>
			<li><a href="http://www.betreutesproggen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.betreutesproggen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.betreutesproggen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.betreutesproggen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-8">			<div class="textwidget"><script type="text/javascript" language="JavaScript">
<!--

DatumAktuell = new Date();
JahrAktuell = DatumAktuell.getFullYear();
document.write("Copyright &copy; "+ JahrAktuell + " BetreutesProggen.de");

//-->
</script></div>
		</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="purple">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Art Against Agony &#8211; The Forgotten Story				</h2>
									<span class="sb_author">von Dario Albrecht</span>
												<span class="sb_ttr">Artikel-Lesezeit: ca. 3 min</span>
							</div>

			<div class="sb_prev-next-posts">
													<a href="http://www.betreutesproggen.de/2017/05/samsara-blues-experiment-one-with-the-universe/"><i class="sbicn-right-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/05/samsara-205x155.jpg, http://www.betreutesproggen.de/wp-content/uploads/2017/05/samsara-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Samsara Blues Experiment &#8211; One With The Univ…								</span>
							</span>
						</div>
					</div>
																	<a href="http://www.betreutesproggen.de/2017/05/anubis-the-second-hand/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/05/Anubis-The-Second-Hand-205x155.jpg, http://www.betreutesproggen.de/wp-content/uploads/2017/05/Anubis-The-Second-Hand-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Anubis &#8211; The Second Hand								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="BetreutProggen" data-title="Art Against Agony &#8211; The Forgotten Story" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    							</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

	<div style="display:none">
	<div class="grofile-hash-map-cebb492b69fca7e86a0d1632b1dd8df7">
	</div>
	</div>
<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=28922&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=5e2190b0add372931481582b976d1c902872b1c4#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=28922&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=5e2190b0add372931481582b976d1c902872b1c4#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F05%2Fart-against-agony-the-forgotten-story%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'82602018',post:'28922',tz:'2',srv:'www.betreutesproggen.de'} ]);
	_stq.push([ 'clickTrackerInit', '82602018', '28922' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>