
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Deacon Blue - Live At The Glasgow Barrowlands</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.betreutesproggen.de/xmlrpc.php" />
	

	

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="DH: Absolut empfehlenswert, &quot;&#039;Ein Album, das sich bestens dazu eignet, Deacon Blue kennenzulernen&quot;." />
	<meta name="keywords" content="prog,proggen,betreutes,Betreuung,musik,music,news,mag,magazin,progrock,progmetal,prog-rock,progressive,tour,tourneen,live,dates,konzertbericht,concert,review,cd,cds,kritik,kritiken,rezension,rezensionen,album,reviews,crowdfunding,campaign,besprechung,besprechungen,rock,in,opposition,rio,elektronische,avantgarde,avantdeath,death,neoprog,canterbury,krautrock,stoner,symfo,zeuhl,deutsch,deutschsprachig,crossover,mathrock,techmetal,folkprog,progpunk,minimal,musique,concrète,electronic,spacerock,psychedelic,protoprog,artrock,experimental,jazzrock,fusion,underground,unsigned,demos,symphonic,black,progressivethrash,progressiveblues,zwölfton,book,books,musikbuch" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deacon Blue &#8211; Live At The Glasgow Barrowlands" />
	<meta property="og:description" content="DH: Absolut empfehlenswert, &quot;&#039;Ein Album, das sich bestens dazu eignet, Deacon Blue kennenzulernen&quot;." />
	<meta property="og:url" content="http://www.betreutesproggen.de/2017/04/deacon-blue-live-at-the-glasgow-barrowlands/" />
	<meta property="og:image" content="http://www.betreutesproggen.de/wp-content/uploads/2017/04/51d7KbVF54L._SS500.jpg" />
	<meta property="article:published_time" content="2017-04-10" />
	<meta property="article:modified_time" content="2017-04-04" />
	<meta property="article:author" content="http://www.betreutesproggen.de/author/st64/" />
	<meta property="article:section" content="Reviews" />
	<meta property="article:tag" content="Barrowlands" />
	<meta property="article:tag" content="CD" />
	<meta property="article:tag" content="Deacon Blue" />
	<meta property="article:tag" content="DVD" />
	<meta property="article:tag" content="Glasgow" />
	<meta property="article:tag" content="live" />
	<meta property="article:tag" content="Lorraine McIntosh" />
	<meta property="article:tag" content="Ricky Ross" />
	<meta property="article:tag" content="Schottland" />
	<meta property="article:tag" content="Vinyl" />
	<meta property="og:site_name" content="Betreutes Proggen" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="google-site-verification" content="n1dALcgScEwtTgOd8mML_IfrCW5RwZsH4c5nHEDHZc8" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Feed" href="http://www.betreutesproggen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Kommentar-Feed" href="http://www.betreutesproggen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Deacon Blue &#8211; Live At The Glasgow Barrowlands Kommentar-Feed" href="http://www.betreutesproggen.de/2017/04/deacon-blue-live-at-the-glasgow-barrowlands/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.betreutesproggen.de/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag-child-01/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.betreutesproggen.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.betreutesproggen.de/?bunyad_custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<style id='custom-css-inline-css' type='text/css'>
body.boxed { background: url("http://www.betreutesproggen.de/wp-content/uploads/2015/10/Musterreviewcover.jpg");background-repeat: no-repeat; background-attachment: fixed; background-position: center center; -webkit-background-size: cover; -moz-background-size: cover;-o-background-size: cover; background-size: cover; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.betreutesproggen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","post_id":"27202","postNonce":"5e1e9c6434"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.betreutesproggen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.betreutesproggen.de/xmlrpc.php?rsd" />
<link rel='prev' title='Anton &#038; The Headcleaners &#8211; Rotor' href='http://www.betreutesproggen.de/2017/04/anton-the-headcleaners-rotor/' />
<link rel='next' title='Sequentia Legenda – Extended' href='http://www.betreutesproggen.de/2017/04/sequentia-legenda-extended/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.betreutesproggen.de/2017/04/deacon-blue-live-at-the-glasgow-barrowlands/" />
<link rel='shortlink' href='http://www.betreutesproggen.de/?p=27202' />
<link rel="alternate" type="application/json+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.betreutesproggen.de/wp-content/uploads/2015/02/fac2.ico" />    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
<!--[if lt IE 9]>
<script src="http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-27202 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search">
					<form role="search" action="http://www.betreutesproggen.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="Abonniere unseren RSS-Feed"><span class="visuallyhidden">Abonniere unseren RSS-Feed</span></a></li>
	<li><a href="http://facebook.com/BetreutesProggen" class="icon fa fa-facebook" title="Wir auf Facebook"><span class="visuallyhidden">Wir auf Facebook</span></a></li>
	<li><a href="http://twitter.com/BetreutProggen" class="icon fa fa-twitter" title="Wir auf Twitter"><span class="visuallyhidden">Wir auf Twitter</span></a></li>
	<li><a href="https://plus.google.com/u/0/b/112940924581491623586/112940924581491623586" class="icon fa fa-google-plus" title="Wir auf Google+"><span class="visuallyhidden">Wir auf Google+</span></a></li>
        <li><a href="https://www.youtube.com/channel/UCtKet6PhE3KLChlL4uG_URw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
		</div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.betreutesproggen.de/" title="Betreutes Proggen" rel="home">
									
					<img src="http://www.betreutesproggen.de/wp-content/uploads/2015/02/bpsuperneuwhitesub1.png" class="logo-image" alt="Betreutes Proggen"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.betreutesproggen.de/">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34"><a href="http://www.betreutesproggen.de/category/news/">News</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.betreutesproggen.de/fb-timeline/">Facebook-Stream</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Betreutes Proggen</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Über Betreutes Proggen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.betreutesproggen.de/das-team/">Das Team</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.betreutesproggen.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-48"><a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-49"><a href="http://www.betreutesproggen.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.betreutesproggen.de/live-on-tour/">Live on Tour</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-50"><a href="http://www.betreutesproggen.de/category/konzertberichte/">Konzertberichte</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.betreutesproggen.de/vorschau/">Vorschau</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="http://www.betreutesproggen.de/links">Links</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://www.betreutesproggen.de/links/#bands">Bands</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="http://www.betreutesproggen.de/links/#labels">Labels</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.betreutesproggen.de/links/#venues">Venues</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.betreutesproggen.de/links/#agenturen">Veranstalter &#038; Agenturen</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du bist hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.betreutesproggen.de/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.betreutesproggen.de/category/reviews/"><span itemprop="title">Reviews</span></a></span><span class="delim">&raquo;</span><span class="current">Deacon Blue &#8211; Live At The Glasgow Barrowlands</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-27202" class="post-27202 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-barrowlands tag-cd tag-deacon-blue tag-dvd tag-glasgow tag-live tag-lorraine-mcintosh tag-ricky-ross tag-schottland tag-vinyl" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		Deacon Blue &#8211; Live At The Glasgow Barrowlands		</h1>
		
		<a href="http://www.betreutesproggen.de/2017/04/deacon-blue-live-at-the-glasgow-barrowlands/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="http://www.betreutesproggen.de/author/st64/" title="Beiträge von Dieter Hoffmann" rel="author">Dieter Hoffmann</a></span>
		</span>
		 
		<span class="posted-on">am			<span class="dtreviewed">
				<time class="value-title" datetime="2017-04-10T03:21:04+02:00" title="2017-04-10" itemprop="datePublished">10. April 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.betreutesproggen.de/category/reviews/" rel="category tag">Reviews</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="ttr_start"></div><div class="pf-content"><p><a href="http://www.betreutesproggen.de/wp-content/uploads/2015/10/Musterreviewcover.jpg"><img class="wp-image-27329 size-medium alignright" src="http://www.betreutesproggen.de/wp-content/uploads/2017/04/51d7KbVF54L._SS500-300x300.jpg" alt="" width="300" height="300" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/04/51d7KbVF54L._SS500-150x150@2x.jpg 300w, http://www.betreutesproggen.de/wp-content/uploads/2017/04/51d7KbVF54L._SS500-150x150.jpg 150w, http://www.betreutesproggen.de/wp-content/uploads/2017/04/51d7KbVF54L._SS500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>(60:47, 72:48; 2CD/1DVD, 2LP; <a href="http://www.ear-music.net/en/news/" target="_blank">Ear Music</a>; 2017)<br />
Deacon Blue, hierzulande eher bei Insidern bekannt, sind in ihrer schottischen Heimat eine Institution. Wenn es dafür einen Beleg gebraucht hätte, wäre er mit dem neuen Livealbum &#8222;Live At The Glasgow Barrowlands&#8220; mit Sicherheit erbracht.  Dass es dabei in keinster Weise um Prog geht, sei sicherheitshalber erwähnt &#8211; wer will mutwillig die Zeit von Prog-Puristen verschwenden. Möchte man allerdings auch mal zeitlose Singer-Songwriter-Kunst genießen, dann wird man bei der Truppe um <em>Ricky Ross</em> mit Sicherheit fündig.</p>
<p>Die Band, die mit den Alben &#8222;Raintown&#8220; und &#8222;When The World Knows Your Name&#8220; in den späten Achtzigern erfolgreich war, ist seit einigen Jahren wieder ausgesprochen aktiv. Die Albumtrilogie &#8222;The Hipsters&#8220;, &#8222;A New House&#8220; und &#8222;Believers&#8220; wurde vielerorts als zweiter Frühling von Deacon Blue bezeichnet. Folgerichtig belegt der vorliegende Livemitschnitt, dass Songs wie &#8218;The Outsiders&#8216;, &#8218;The Hipsters&#8216; oder &#8218;Birds&#8216; den Klassikern der Band in keiner Weise nachstehen. Ganz im Gegenteil, diese Songs stellen sich als Höhepunkte des Albums heraus.</p>
<p>Dass <em>Ricky Ross</em> ein außerordentlich profilierter Songwriter ist und seine Credits bei etlichen Alben bekannter Künstler wie <em>Ronan Keating</em>, <em>James Blunt</em> und <em>Jamie Cullum</em> auftauchen, dürfte der eine oder andere Leser wissen. Wie es scheint, hebt er seine besten Songs aber glücklicherweise für Deacon Blue auf. Einzig das etwas schlagerhafte &#8218;This Is A Love Song&#8216; hätte er gerne an <em>James Blunt</em> weiterreichen können.</p>
<p>Ansonsten macht die Reise durch zirka 30 Jahre Bandgeschichte ausnahmslos großen Spaß. Die Band ist perfekt eingepielt und <em>Ross</em> wie auch seine Frau <em>Lorraine McIntosh</em> sind bestens bei Stimme. In den Songs, bei denen <em>Lorraine McIntosh</em> die Leadvocals übernimmt, fühlt man sich ein wenig an Fleetwood Mac zu &#8222;Rumours&#8220;-Zeiten erinnert, da ihre Tonlage sehr an <em>Stevie Nicks</em> erinnert.</p>
<p>Im Konzert wird kaum ein Klassiker ausgelassen. Dabei fällt auf, dass vielleicht bis auf &#8218;Real Gone Kid&#8216; keiner dieser Songs vom hiesigen Formatradio überstrapaziert wurde. &#8218;Dignity&#8216; ist und bleibt die Hymne des kleinen Mannes und für die Fans von Deacon Blue so etwas wie &#8218;Easter&#8216; für Marillion-Fans. Wie bereits erwähnt, hält sich das Repertoire bezüglich aktuellen und älteren Stücken die Waage, was einer Band wie Deacon Blue auch gut zu Gesicht steht. Im Gegensatz zu vielen Interpreten aus gleichen Dekaden wirken die Schotten keineswegs wie Yesterdays&#8217;s Heroes auf endloser Abschiedstour.</p>
<p><iframe src="//www.youtube.com/embed/RL-El95yC-c" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p>&#8222;Live At The Glasgow Barrowlands&#8220; erscheint sowohl als Doppel-CD plus DVD mit dem kompletten Konzert, als auch als Doppel-LP. Der Konzertfilm ist in 5.1 Surround abgemischt, was an dieser Stelle qualitativ nicht beurteilt werden kann. Das Bild ist gut und zeigt eine sympathische Band und schottisches Publikum, das man einfach lieben muss. Da es sich aber um ein Clubkonzert handelt, ist optisch kein Spektakel zu erwarten.</p>
<p>Die Vinylversion, die aufgrund der begrenzten Kapazität von vier LP-Seiten um sieben Titel gekürzt worden ist, überzeugt klanglich genauso wie musikalisch. Leider zählen zu den nicht vorhandenen Titeln auch der Klassiker &#8218;Town To Be Blamed&#8216; und der schöne Titel &#8218;The Birds&#8216;. Ansonsten geht die Auswahl in Ordnung und macht &#8222;Live At The Glasgow Barrowlands&#8220; zu einem Album, das sich bestens dazu eignet Deacon Blue kennenzulernen.<br />
<strong>Absolut empfehlenswert.</strong></p>
<p>Surftipps zu Deacon Blue<br />
<a href="http://deaconblue.com" target="_blank">Homepage</a><br />
<a href="https://twitter.com/deaconbluemusic" target="_blank">Twitter</a><br />
<a href="https://www.facebook.com/deaconbluemusic" target="_blank">Facebook</a><br />
<a href="https://www.instagram.com/explore/tags/deaconblue/" target="_blank">Instagram</a><br />
<a href="https://www.youtube.com/channel/UCLFAcNfRHI2iGDWHYLtriJA" target="_blank">YouTube</a><br />
<a href="LINK" target="_blank">Wikipedia</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="ttr_end"></div>
				
								
									<div class="tagcloud"><a href="http://www.betreutesproggen.de/tag/barrowlands/" rel="tag">Barrowlands</a> <a href="http://www.betreutesproggen.de/tag/cd/" rel="tag">CD</a> <a href="http://www.betreutesproggen.de/tag/deacon-blue/" rel="tag">Deacon Blue</a> <a href="http://www.betreutesproggen.de/tag/dvd/" rel="tag">DVD</a> <a href="http://www.betreutesproggen.de/tag/glasgow/" rel="tag">Glasgow</a> <a href="http://www.betreutesproggen.de/tag/live/" rel="tag">live</a> <a href="http://www.betreutesproggen.de/tag/lorraine-mcintosh/" rel="tag">Lorraine McIntosh</a> <a href="http://www.betreutesproggen.de/tag/ricky-ross/" rel="tag">Ricky Ross</a> <a href="http://www.betreutesproggen.de/tag/schottland/" rel="tag">Schottland</a> <a href="http://www.betreutesproggen.de/tag/vinyl/" rel="tag">Vinyl</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" class="fa fa-twitter" title="Twittern">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F&amp;media=http%3A%2F%2Fwww.betreutesproggen.de%2Fwp-content%2Fuploads%2F2017%2F04%2F51d7KbVF54L._SS500.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" class="fa fa-linkedin" title="Auf LinkedIn teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F&amp;name=Deacon+Blue+%26%238211%3B+Live+At+The+Glasgow+Barrowlands" class="fa fa-tumblr"
				title="Auf tumblr. teilen">
				<span class="visuallyhidden">tumblr.</span></a>
				
			<a href="mailto:?subject=Deacon%20Blue%20%26%238211%3B%20Live%20At%20The%20Glasgow%20Barrowlands&amp;body=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span>
	</div>
	
			
</article>




	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
				<img width="100" height="100" alt="Dieter Hoffmann" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" srcset="http://www.betreutesproggen.de/wp-content/uploads/2015/02/IMG_2303-150x150.jpg, http://www.betreutesproggen.de/wp-content/uploads/2015/02/IMG_2303-150x150@2x.jpg 2x" />				
				<div class="description">
					<a href="http://www.betreutesproggen.de/author/st64/" title="Beiträge von Dieter Hoffmann" rel="author">Dieter Hoffmann</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio">Dass der Prog-Virus hoch infektiös ist, musste ich bereits in meiner frühen Kindheit erfahren. Während meine Schulfreunde noch sorglos Ilja Richters Disco mit The Sweet und den Bay City Rollers schauen konnten, hatte mich mein älterer Bruder bereits in den frühen Siebzigern mit ELP und Yes verkorkst. Mein erster Radiorekorder und die LP-Hitparade von SWF3 gaben mir mit Genesis und Eloy dann den Rest.</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Verwandte Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/04/sequentia-legenda-extended/" title="Sequentia Legenda – Extended" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/04/Sequentia-Legenda_extended-214x140.jpg" class="image wp-post-image" alt="" title="Sequentia Legenda – Extended" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/04/Sequentia-Legenda_extended-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/04/Sequentia-Legenda_extended-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-04-10T03:36:27+02:00">10. April 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/04/sequentia-legenda-extended/" title="Sequentia Legenda – Extended">Sequentia Legenda – Extended</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/04/anton-the-headcleaners-rotor/" title="Anton &#038; The Headcleaners &#8211; Rotor" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/04/Anton__The_Headcleaners-214x140.jpg" class="image wp-post-image" alt="" title="Anton &#038; The Headcleaners &#8211; Rotor" />
									</a>
				
				<div class="meta">
					<time datetime="2017-04-09T07:00:26+02:00">9. April 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/04/anton-the-headcleaners-rotor/" title="Anton &#038; The Headcleaners &#8211; Rotor">Anton &#038; The Headcleaners &#8211; Rotor</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/04/mongolito-le-maudit/" title="Mongolito &#8211; Le Maudit" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/03/mongolito-le-maudit-214x140.jpg" class="image wp-post-image" alt="" title="Mongolito &#8211; Le Maudit" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/03/mongolito-le-maudit-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/03/mongolito-le-maudit-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-04-09T03:24:52+02:00">9. April 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/04/mongolito-le-maudit/" title="Mongolito &#8211; Le Maudit">Mongolito &#8211; Le Maudit</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/deacon-blue-live-at-the-glasgow-barrowlands/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&#038;postid=27202&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.6&#038;sig=e55b5f74fc39f1b32e3e188036c4fc499acf33e5#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Nichts mehr verpassen!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Du möchtest stets von den Betreuern informiert werden, sobald es auf BetreutesProggen.de neue Artikel gibt? Dann gib in folgendem Formular Deine E-Mail-Adresse ein und klicke auf "Abonnieren".</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Deine E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Deine E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.betreutesproggen.de/2017/04/deacon-blue-live-at-the-glasgow-barrowlands/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Falls Du ein WordPress.com-Konto hast, genügt es, den folgenden Button zu klicken. Falls Du dort nicht eingeloggt bist, wirst Du eventuell dazu aufgefordert.<br><br>

<a data-show-blog-name="false" data-lang="de" data-blog="http://www.betreutesproggen.de" href="http://www.betreutesproggen.de" class="wordpress-follow-button">Folge BetreutesProggen.de via WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Wo ist der Progressive Newsletter hin?</h3>			<div class="textwidget">Progressive Newsletter wurde im Februar 2015 mit BetreutesProggen.de vereinigt. Die alte PNL-Seite findet ihr aber weiterhin als Archiv  hier: <br /><a href="http://www.betreutesproggen.de/pnl" target="_blank" rel="nofollow"><img src="http://www.betreutesproggen.de/pnl/newlogo/pnllogo.png" alt="Progressive Newsletter" width="100%"</a></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.betreutesproggen.de/2017/04/sequentia-legenda-extended/">Sequentia Legenda – Extended</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/04/deacon-blue-live-at-the-glasgow-barrowlands/">Deacon Blue &#8211; Live At The Glasgow Barrowlands</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/04/anton-the-headcleaners-rotor/">Anton &#038; The Headcleaners &#8211; Rotor</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/04/mongolito-le-maudit/">Mongolito &#8211; Le Maudit</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/04/tonzonen-labelnight-24-03-17-krefeld-kufa/">Tonzonen Labelnight, 24.03.17, Krefeld, Kufa</a>
						</li>
				</ul>
		</li>
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/04/sequentia-legenda-extended/' rel='external nofollow' class='url'>Sequentia Legenda – Extended</a></span> bei <a href="http://www.betreutesproggen.de/2016/10/sequentia-legenda-blue-dream/#comment-1746">Sequentia Legenda – Blue Dream</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/04/habelard2-maybe/' rel='external nofollow' class='url'>Habelard2 – Maybe</a></span> bei <a href="http://www.betreutesproggen.de/2016/10/ad-maiora-repetita-iuvant/#comment-1745">Ad Maiora – Repetita Iuvant</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/04/es-gibt-live-baby-tourdatenupdate-vom-07-04-17/' rel='external nofollow' class='url'>Tour- u. Festivaldaten-Update vom 7.4.17</a></span> bei <a href="http://www.betreutesproggen.de/live-on-tour/#comment-1744">Live on Tour</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/04/deep-purple-infinite/' rel='external nofollow' class='url'>Deep Purple – inFinite</a></span> bei <a href="http://www.betreutesproggen.de/live-on-tour/#comment-1743">Live on Tour</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/04/deep-purple-infinite/' rel='external nofollow' class='url'>Deep Purple – inFinite</a></span> bei <a href="http://www.betreutesproggen.de/2016/02/dream-theater-the-astonishing/#comment-1742">Dream Theater &#8211; The Astonishing</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archiv</h3>		<ul>
			<li><a href='http://www.betreutesproggen.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/01/'>Januar 2015</a></li>
		</ul>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-3"><h3 class="widgettitle">Betreutes Proggen</h3>			<div class="textwidget"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen" rel="nofollow">Über uns</a><br>
<a href="http://www.betreutesproggen.de/kontakt" rel="nofollow">Kontakt</a><br><a href="http://www.betreutesproggen.de/impressum-datenschutz" rel="nofollow">Impressum & Datenschutz</a><br><a href="http://www.betreutesproggen.de/sitemap" rel="nofollow">Sitemap</a></div>
		</li><li class="widget col-4 widget_text" id="text-4"><h3 class="widgettitle">Soziale Netzwerke</h3>			<div class="textwidget"><a href="https://www.facebook.com/BetreutesProggen" rel="nofollow">Facebook</a><br>
<a href="https://twitter.com/BetreutProggen" rel="nofollow">Twitter</a><br>
<a href="https://plus.google.com/112940924581491623586" rel="Publisher">Google+</a>

</div>
		</li><li class="widget col-4 widget_meta" id="meta-2"><h3 class="widgettitle">User</h3>			<ul>
			<li><a href="http://www.betreutesproggen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.betreutesproggen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.betreutesproggen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.betreutesproggen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-8">			<div class="textwidget"><script type="text/javascript" language="JavaScript">
<!--

DatumAktuell = new Date();
JahrAktuell = DatumAktuell.getFullYear();
document.write("Copyright &copy; "+ JahrAktuell + " BetreutesProggen.de");

//-->
</script></div>
		</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="purple">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Deacon Blue &#8211; Live At The Glasgow Barrowlands				</h2>
									<span class="sb_author">von Dieter Hoffmann</span>
												<span class="sb_ttr">Artikel-Lesezeit: ca. 2 min</span>
							</div>

			<div class="sb_prev-next-posts">
													<a href="http://www.betreutesproggen.de/2017/04/sequentia-legenda-extended/"><i class="sbicn-right-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/04/Sequentia-Legenda_extended-205x155.jpg, http://www.betreutesproggen.de/wp-content/uploads/2017/04/Sequentia-Legenda_extended-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Sequentia Legenda – Extended								</span>
							</span>
						</div>
					</div>
																	<a href="http://www.betreutesproggen.de/2017/04/anton-the-headcleaners-rotor/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="http://www.betreutesproggen.de/wp-content/uploads/2017/04/Anton__The_Headcleaners-205x155.jpg" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Anton &#038; The Headcleaners &#8211; Rotor								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="BetreutProggen" data-title="Deacon Blue &#8211; Live At The Glasgow Barrowlands" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    							</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

	<div style="display:none">
	<div class="grofile-hash-map-dd3c4f49bea17fd6ec251d5c23fa3077">
	</div>
	</div>
<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=27202&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=e55b5f74fc39f1b32e3e188036c4fc499acf33e5#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=27202&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=e55b5f74fc39f1b32e3e188036c4fc499acf33e5#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F04%2Fdeacon-blue-live-at-the-glasgow-barrowlands%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'82602018',post:'27202',tz:'2',srv:'www.betreutesproggen.de'} ]);
	_stq.push([ 'clickTrackerInit', '82602018', '27202' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>