
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>iNFiNiEN – Light At The Endless Tunnel</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.betreutesproggen.de/xmlrpc.php" />
	

	

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="FB: 15/15 TotW, &quot;Für Frank Zappa sind die iNFiNiEN-Musiker die beste Band, die er nie hatte zu seinen Lebzeiten, für &lt;i&gt;Finn&lt;/i&gt; die Reinkarnation von Unexpect light&quot;." />
	<meta name="keywords" content="prog,proggen,betreutes,Betreuung,musik,music,news,mag,magazin,progrock,progmetal,prog-rock,progressive,tour,tourneen,live,dates,konzertbericht,concert,review,cd,cds,kritik,kritiken,rezension,rezensionen,album,reviews,crowdfunding,campaign,besprechung,besprechungen,rock,in,opposition,rio,elektronische,avantgarde,avantdeath,death,neoprog,canterbury,krautrock,stoner,symfo,zeuhl,deutsch,deutschsprachig,crossover,mathrock,techmetal,folkprog,progpunk,minimal,musique,concrète,electronic,spacerock,psychedelic,protoprog,artrock,experimental,jazzrock,fusion,underground,unsigned,demos,symphonic,black,progressivethrash,progressiveblues,zwölfton,book,books,musikbuch" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iNFiNiEN – Light At The Endless Tunnel" />
	<meta property="og:description" content="FB: 15/15 TotW, &quot;Für Frank Zappa sind die iNFiNiEN-Musiker die beste Band, die er nie hatte zu seinen Lebzeiten, für &lt;i&gt;Finn&lt;/i&gt; die Reinkarnation von Unexpect light&quot;." />
	<meta property="og:url" content="http://www.betreutesproggen.de/2017/03/infinien-light-at-the-endless-tunnel/" />
	<meta property="og:image" content="http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien.jpg" />
	<meta property="article:published_time" content="2017-03-20" />
	<meta property="article:modified_time" content="2017-03-16" />
	<meta property="article:author" content="http://www.betreutesproggen.de/author/soundchaser/" />
	<meta property="article:section" content="Reviews" />
	<meta property="article:tag" content="Album der Woche" />
	<meta property="article:tag" content="Avantgarde" />
	<meta property="article:tag" content="CD" />
	<meta property="article:tag" content="Chrissie Loftus" />
	<meta property="article:tag" content="Folk Rock" />
	<meta property="article:tag" content="Fusion" />
	<meta property="article:tag" content="Harfe" />
	<meta property="article:tag" content="iNFiNiEN" />
	<meta property="article:tag" content="Jazz" />
	<meta property="article:tag" content="Jordan Berger" />
	<meta property="article:tag" content="Matt Hollenberg" />
	<meta property="article:tag" content="Orchester" />
	<meta property="article:tag" content="Philadelphia" />
	<meta property="article:tag" content="Progressive Rock" />
	<meta property="article:tag" content="Psychedelic Rock" />
	<meta property="article:tag" content="Sitar" />
	<meta property="article:tag" content="Tabla" />
	<meta property="article:tag" content="Teapot of the Week" />
	<meta property="article:tag" content="Tom Cullen" />
	<meta property="article:tag" content="TotW" />
	<meta property="article:tag" content="unsigned" />
	<meta property="article:tag" content="USA" />
	<meta property="og:site_name" content="Betreutes Proggen" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="google-site-verification" content="n1dALcgScEwtTgOd8mML_IfrCW5RwZsH4c5nHEDHZc8" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Feed" href="http://www.betreutesproggen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Kommentar-Feed" href="http://www.betreutesproggen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; iNFiNiEN – Light At The Endless Tunnel Kommentar-Feed" href="http://www.betreutesproggen.de/2017/03/infinien-light-at-the-endless-tunnel/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.betreutesproggen.de/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag-child-01/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.betreutesproggen.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.betreutesproggen.de/?bunyad_custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.betreutesproggen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","post_id":"26486","postNonce":"f786e20639"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.betreutesproggen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.betreutesproggen.de/xmlrpc.php?rsd" />
<link rel='prev' title='Cinema – The Discovering Of Time' href='http://www.betreutesproggen.de/2017/03/cinema-the-discovering-of-time/' />
<link rel='next' title='Kaipa DaCapo, 09.02.17, Köln, Kantine' href='http://www.betreutesproggen.de/2017/03/kaipa-da-capo-in-der-koelner-kantine-am-09-02-2017/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.betreutesproggen.de/2017/03/infinien-light-at-the-endless-tunnel/" />
<link rel='shortlink' href='http://www.betreutesproggen.de/?p=26486' />
<link rel="alternate" type="application/json+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.betreutesproggen.de/wp-content/uploads/2015/02/fac2.ico" />    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
<!--[if lt IE 9]>
<script src="http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-26486 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search">
					<form role="search" action="http://www.betreutesproggen.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="Abonniere unseren RSS-Feed"><span class="visuallyhidden">Abonniere unseren RSS-Feed</span></a></li>
	<li><a href="http://facebook.com/BetreutesProggen" class="icon fa fa-facebook" title="Wir auf Facebook"><span class="visuallyhidden">Wir auf Facebook</span></a></li>
	<li><a href="http://twitter.com/BetreutProggen" class="icon fa fa-twitter" title="Wir auf Twitter"><span class="visuallyhidden">Wir auf Twitter</span></a></li>
	<li><a href="https://plus.google.com/u/0/b/112940924581491623586/112940924581491623586" class="icon fa fa-google-plus" title="Wir auf Google+"><span class="visuallyhidden">Wir auf Google+</span></a></li>
        <li><a href="https://www.youtube.com/channel/UCtKet6PhE3KLChlL4uG_URw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
		</div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.betreutesproggen.de/" title="Betreutes Proggen" rel="home">
									
					<img src="http://www.betreutesproggen.de/wp-content/uploads/2015/02/bpsuperneuwhitesub1.png" class="logo-image" alt="Betreutes Proggen"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.betreutesproggen.de/">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34"><a href="http://www.betreutesproggen.de/category/news/">News</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.betreutesproggen.de/fb-timeline/">Facebook-Stream</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Betreutes Proggen</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Über Betreutes Proggen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.betreutesproggen.de/das-team/">Das Team</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.betreutesproggen.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-48"><a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-49"><a href="http://www.betreutesproggen.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.betreutesproggen.de/live-on-tour/">Live on Tour</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-50"><a href="http://www.betreutesproggen.de/category/konzertberichte/">Konzertberichte</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.betreutesproggen.de/vorschau/">Vorschau</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="http://www.betreutesproggen.de/links">Links</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://www.betreutesproggen.de/links/#bands">Bands</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="http://www.betreutesproggen.de/links/#labels">Labels</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.betreutesproggen.de/links/#venues">Venues</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.betreutesproggen.de/links/#agenturen">Veranstalter &#038; Agenturen</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du bist hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.betreutesproggen.de/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.betreutesproggen.de/category/reviews/"><span itemprop="title">Reviews</span></a></span><span class="delim">&raquo;</span><span class="current">iNFiNiEN – Light At The Endless Tunnel</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-26486" class="post-26486 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-album-der-woche tag-avantgarde tag-cd tag-chrissie-loftus tag-folk-rock tag-fusion tag-harfe tag-infinien tag-jazz tag-jordan-berger tag-matt-hollenberg tag-orchester tag-philadelphia tag-progressive-rock tag-psychedelic-rock tag-sitar tag-tabla tag-teapot-of-the-week tag-tom-cullen tag-totw tag-unsigned tag-usa" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		iNFiNiEN – Light At The Endless Tunnel		</h1>
		
		<a href="http://www.betreutesproggen.de/2017/03/infinien-light-at-the-endless-tunnel/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="http://www.betreutesproggen.de/author/soundchaser/" title="Beiträge von Frank Bender" rel="author">Frank Bender</a></span>
		</span>
		 
		<span class="posted-on">am			<span class="dtreviewed">
				<time class="value-title" datetime="2017-03-20T02:45:52+01:00" title="2017-03-20" itemprop="datePublished">20. März 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.betreutesproggen.de/category/reviews/" rel="category tag">Reviews</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="ttr_start"></div><div class="pf-content"><p><a href="http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien.jpg" target="_blank"><img class="alignright wp-image-26487 size-medium" src="http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien-300x300.jpg" alt="" width="300" height="300" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien-150x150@2x.jpg 300w, http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien-150x150.jpg 150w, http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien-1024x1024.jpg 1024w, http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien.jpg 1200w, http://www.betreutesproggen.de/wp-content/uploads/2017/03/infinien-300x300@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>(61:51, CD, <a href="https://infinien.bandcamp.com" target="_blank">Eigenverlag</a>, 2017)<br />
Ein psychischer Konflikt wütet in <i><i>Finn</i></i> – jenseits der 40-Grad-Marke bewegt sich das Fieber in seinem Körper, weshalb er träumt, dass <i>Frank Zappa</i> den Jazz in der Hölle erfand. Mittels eines Lichtblitzes erhellt sich die Szenerie und er erkennt nun, dass es sich bei dieser Hölle um die Erde handelt, die früher „Eden“ hieß, jetzt aber eher „Ende“ heißen sollte, falls nicht der Kreislauf wiederkehrender Gewalt und Zerstörung durchbrochen würde und jedes Wesen in Würde leben könnte. Der große Zappa-No trifft &#8211; nicht jetzt, aber gleich &#8211; in <i>Finn</i>s Traum an des karminroten Königs Hof, der sich überall und nirgendwo befindet, völlig unerwartet auf die ebenfalls verblichene Band <a href="http://www.betreutesproggen.de/pnl/index.htm?/pnl/cd61_110.htm" target="_blank" rel="nofollow">Unexpect</a>. Zusammen beschließen die begnadeten Musiker ein Lied zu schreiben, um damit den Punkt der Nimmerwiederkehr zu markieren und auf diese Weise den oben erwähnten Kreislauf durchbrechen zu können.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/a2QW7sZ7xAg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><i>Finn</i>, der aus Heidelberg stammt, bemerkt, dass der Hesse Piktor ihn in Form eines Vektors in dieses Lied, das als immer währende Schwingung die kosmischen Weiten durchwabert und schließlich an seinen Startpunkt zurückkehrt, verwandelt, weil Piktor selbst keine Lust mehr hat, sich andauernd zu verwandeln und währenddessen sich innerhalb des multi-dimensionalen Raumes ständig im Kreis zu drehen. <i>Finn</i> gelingt schließlich das unmöglich Erscheinende: Er verwandelt den Kreis in eine Spirale und rotiert dabei so schnell um seine eigene Mitte, dass sich die Spirale wiederum als Kreis höherer Ordnung darstellt und sich gleichzeitig in eine Art Tunnel verwandelt, weil es keine Zeit gibt und alles in der Ewigkeit des Moments passiert. Dabei wird ihm bewusst, dass jedwede Verwandlung Verwandtes hervorbringt, weil alles mit allem verbunden ist.</p>
<p>Er erkennt weiterhin, dass das Licht am Ende dieses Tunnels der wiederkehrenden Inkarnationen darin besteht, eine Illusion der Trennung zu erzeugen, weshalb er es als ratsam erachtet, sich nicht in Selbigen hinein zu begeben. Weiterhin wird ihm klar, dass ein solcher Tunnel die Inkarnation eines mikroskopisch kleinen Wurmloches sein könnte, dessen Existenz im Makrokosmos von Mathe-Realisten in Zweifel gezogen wird. Außerdem, dass dieser Tunnel mikrokosmisch betrachtet vielleicht nichts weiter als die jeweils eigene feinstoffliche DNS ist, die eine Seele zur Wiederverkörperung nötigt, weil sie als ganz spezielle Antenne diesbezüglich Signale ein- und aussendet. Für <i>Finn</i> ergibt sich daraus die Folgerung, dass diese DNS-Tunnel als Wurmlöcher in Parallelwelten führen, wobei die DNS einer jeden Körperzelle die Codierung einer anderen Parallelwelt enthält. Er begibt sich unverzüglich in des Diebes Küche, um dort das Wirk-Licht zu suchen und zurückzuholen, das der diebische Illusionskünstler namens Theo an sich gerissen hat, weil es eine allen Schein durchdringende Wirklichkeit erzeugt, die nicht nur sämtliche Schatten offenbart, sondern diese auch aufzulösen in der Lage ist.</p>
<p>Anstelle des allwissenden Lichts entdeckt der wackere Träumer eine sprechende Kirmes-Orgel, die ein selbst bestimmtes Leben führen wollte und deshalb Küchen-Asyl suchte. Der Dieb versprach der Orgel mit honigsüßer Stimme das Blaue vom Himmel. Schon bald stellte sich aber folgendes heraus: Theo log getreu der Devise „Jedes Versprechen ist ein Versprecher“ und knebelte den Tasten-Kasten, den er außerdem &#8211; nur zu dessen Sicherheit &#8211; an einen heißen Ofen kettete. Die Orgel von ihren Fesseln befreiend stiehlt sich <i>Finn</i> zusammen mit dem Instrument, das in der Lage ist, sich selbst zu begleiten, aus des Diebes Haus, um zu seiner Tante Polly zu fliehen.</p>
<p><iframe style="border: 0px currentColor; width: 100%; height: 42px;" src="https://bandcamp.com/EmbeddedPlayer/album=1009035530/size=small/bgcol=ffffff/linkcol=7137dc/transparent=true/" width="300" height="150" seamless=""><a href="http://infinien.bandcamp.com/album/light-at-the-endless-tunnel">Light at the Endless Tunnel by iNFiNiEN</a></iframe></p>
<p>Derweil passiert Aghora aus Miami &#8211; gewandet in Bermudas und im Dreieck springend &#8211; das inder-galaktische Portal vor Tante Pollys Hütte und kommt zeitgleich mit <i>Finn</i>, der die singende und klingende Orgel zieht, an der Eingangtür der Hütte an. Die Indianerin Holly und die Inderin Bolly treffen sich währenddessen im Wald; beide sind ebenfalls auf dem Weg zu Tante Polly, um ihr ein Fläschchen Heidelbeerwein, eine Flasche Rotkäppchen Sekt sowie das polypheme Album „Light At The Endless Tunnel“ der Band iNFiNiEN zu schenken. Polly hat nämlich Wiedergeburtstag und feiert dieses ganz besondere Ereignis mit bewusstseinserheiternder Musik. Alle Gäste geben sich &#8211; zum Hirsch werdend &#8211; den Klängen hin und tanzen sich auf der Reh-Inkarnationsfeier einen Wolf, der sich schließlich als Peter, der ei-äugige Band-IT aus Österreich vorstellt und sich beschwert, dass man ihn häufig Sergej nennt. Auf seinem Rücken trägt Peter, der auch als armer Deus bekannt ist, Herrn <i>Zappa</i> sowie sieben durchsichtige Särge, die wie ein Gefängnis aus Glas wirken und in denen sich die Musiker von Unexpect bis zu ihrer Wiederbelebung ausruhen. Nach der Tanz-Orgie lauschen alle körperlich An- und geistig Abwesenden zusammen mit der Gastgeberin dem neuen iNFiNiEN-Album und sind hellauf begeistert, weil ein jeder andere Einflüsse heraushört: Für <i>Frank Zappa</i> sind die iNFiNiEN-Musiker die beste Band, die er nie hatte zu seinen Lebzeiten, für <i>Finn</i> die Reinkarnation von Unexpect light, für Unexpect die Tom Sawyer-Version von Rush mit echtem Frauengesang, für Aghora ein Mix aus Thieves Kitchen‘ und Portal; Holly bemerkt indische Einflüsse, Bolly brasilianische und Polly arabische. Irgendwie hat jeder mit seiner Einschätzung den Panther ins Schwarze getroffen.</p>
<div id="attachment_395" style="width: 200px" class="wp-caption alignright"><a href="http://www.betreutesproggen.de/tag/teapot-of-the-week"><img class="size-full wp-image-395" src="http://www.betreutesproggen.de/wp-content/uploads/2015/02/PottderWoche.png" alt="Teapot of the Week" width="190" height="190" /></a><p class="wp-caption-text">&#8222;Teapot of the Week&#8220; auf Betreutes Proggen in der KW11/2017</p></div>
<p><i>Finn</i> erwacht, als er Frank Zappa ganz deutlich sagen hört: „Nicht jede Stimme in deinem Kopf hat mit dir zu tun; ich darf, weil es um Musik geht, dem kosmischen Bewusstsein meine Stimme leihen und bin damit quasi die innere Stimme des Kosmos. Lass dir Folgendes gesagt sein: Der Neoprog braucht dringend eine Runderneuerung durch eine Erweiterung seines musikalischen Bewusstseins. Einflüsse aus der klassischen und ethischen Musik, dem Jazz und dem Extreme Metal sind in dieser Hinsicht absolut erste Sahne. Sei du fortan mein Prophet und verkünde der tönenden Scheiben-Welt diese Botschaft, denn ihr Menschen seid das Licht der Welt, völlig unabhängig von jedem Tunnel, wohin er auch immer führen mag.“<br />
<b>Bewertung: 15/15 Punkten (FB 15, KR 13)</b></p>
<p>Surftipps zu iNFiNiEN:<br />
<a href="https://www.facebook.com/infinien" target="_blank">Facebook</a><br />
<a href="https://infinien.bandcamp.com" target="_blank">Bandcamp</a><br />
<a href="https://www.youtube.com/channel/UCJLOAix_QKWa_Nt2KYeI8Lg" target="_blank">Youtube</a><br />
<a href="https://open.spotify.com/artist/3Y2VtH1yjjFo2nxX2vR3V3" target="_blank">Spotify</a><br />
<a href="https://www.reverbnation.com/infinien" target="_blank">Reverbnation</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="ttr_end"></div>
				
								
									<div class="tagcloud"><a href="http://www.betreutesproggen.de/tag/album-der-woche/" rel="tag">Album der Woche</a> <a href="http://www.betreutesproggen.de/tag/avantgarde/" rel="tag">Avantgarde</a> <a href="http://www.betreutesproggen.de/tag/cd/" rel="tag">CD</a> <a href="http://www.betreutesproggen.de/tag/chrissie-loftus/" rel="tag">Chrissie Loftus</a> <a href="http://www.betreutesproggen.de/tag/folk-rock/" rel="tag">Folk Rock</a> <a href="http://www.betreutesproggen.de/tag/fusion/" rel="tag">Fusion</a> <a href="http://www.betreutesproggen.de/tag/harfe/" rel="tag">Harfe</a> <a href="http://www.betreutesproggen.de/tag/infinien/" rel="tag">iNFiNiEN</a> <a href="http://www.betreutesproggen.de/tag/jazz/" rel="tag">Jazz</a> <a href="http://www.betreutesproggen.de/tag/jordan-berger/" rel="tag">Jordan Berger</a> <a href="http://www.betreutesproggen.de/tag/matt-hollenberg/" rel="tag">Matt Hollenberg</a> <a href="http://www.betreutesproggen.de/tag/orchester/" rel="tag">Orchester</a> <a href="http://www.betreutesproggen.de/tag/philadelphia/" rel="tag">Philadelphia</a> <a href="http://www.betreutesproggen.de/tag/progressive-rock/" rel="tag">Progressive Rock</a> <a href="http://www.betreutesproggen.de/tag/psychedelic-rock/" rel="tag">Psychedelic Rock</a> <a href="http://www.betreutesproggen.de/tag/sitar/" rel="tag">Sitar</a> <a href="http://www.betreutesproggen.de/tag/tabla/" rel="tag">Tabla</a> <a href="http://www.betreutesproggen.de/tag/teapot-of-the-week/" rel="tag">Teapot of the Week</a> <a href="http://www.betreutesproggen.de/tag/tom-cullen/" rel="tag">Tom Cullen</a> <a href="http://www.betreutesproggen.de/tag/totw/" rel="tag">TotW</a> <a href="http://www.betreutesproggen.de/tag/unsigned/" rel="tag">unsigned</a> <a href="http://www.betreutesproggen.de/tag/usa/" rel="tag">USA</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" class="fa fa-twitter" title="Twittern">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F&amp;media=http%3A%2F%2Fwww.betreutesproggen.de%2Fwp-content%2Fuploads%2F2017%2F03%2Finfinien.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" class="fa fa-linkedin" title="Auf LinkedIn teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F&amp;name=iNFiNiEN+%E2%80%93+Light+At+The+Endless+Tunnel" class="fa fa-tumblr"
				title="Auf tumblr. teilen">
				<span class="visuallyhidden">tumblr.</span></a>
				
			<a href="mailto:?subject=iNFiNiEN%20%E2%80%93%20Light%20At%20The%20Endless%20Tunnel&amp;body=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span>
	</div>
	
			
</article>




	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
				<img src="http://2.gravatar.com/avatar/ea440396dba760241eeb1788931ad9e9?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />				
				<div class="description">
					<a href="http://www.betreutesproggen.de/author/soundchaser/" title="Beiträge von Frank Bender" rel="author">Frank Bender</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Verwandte Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/03/cinema-the-discovering-of-time/" title="Cinema – The Discovering Of Time" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/03/Cinema_discovering-of-time-214x140.jpg" class="image wp-post-image" alt="" title="Cinema – The Discovering Of Time" />
									</a>
				
				<div class="meta">
					<time datetime="2017-03-19T03:23:20+01:00">19. März 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/03/cinema-the-discovering-of-time/" title="Cinema – The Discovering Of Time">Cinema – The Discovering Of Time</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/03/christian-fiesel-hagens-delight/" title="Christian Fiesel  – Hagen’s Delight" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/03/Christian-Fiesel-214x140.jpg" class="image wp-post-image" alt="" title="Christian Fiesel  – Hagen’s Delight" />
									</a>
				
				<div class="meta">
					<time datetime="2017-03-18T03:51:59+01:00">18. März 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/03/christian-fiesel-hagens-delight/" title="Christian Fiesel  – Hagen’s Delight">Christian Fiesel  – Hagen’s Delight</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/03/tedeschi-trucks-band-live-from-the-fox-oakland/" title="Tedeschi Trucks Band &#8211; Live &#8211; From The Fox Oakland" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/03/TTB-Oakland-2017-Frontcover-214x140.jpg" class="image wp-post-image" alt="" title="Tedeschi Trucks Band &#8211; Live &#8211; From The Fox Oakland" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/03/TTB-Oakland-2017-Frontcover-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/03/TTB-Oakland-2017-Frontcover-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-03-17T15:07:06+01:00">17. März 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/03/tedeschi-trucks-band-live-from-the-fox-oakland/" title="Tedeschi Trucks Band &#8211; Live &#8211; From The Fox Oakland">Tedeschi Trucks Band &#8211; Live &#8211; From The Fox Oakland</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/infinien-light-at-the-endless-tunnel/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&#038;postid=26486&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.6&#038;sig=ed22393946b436199de12fcf7b7fa14f200d251b#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Nichts mehr verpassen!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Du möchtest stets von den Betreuern informiert werden, sobald es auf BetreutesProggen.de neue Artikel gibt? Dann gib in folgendem Formular Deine E-Mail-Adresse ein und klicke auf "Abonnieren".</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Deine E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Deine E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.betreutesproggen.de/2017/03/infinien-light-at-the-endless-tunnel/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Falls Du ein WordPress.com-Konto hast, genügt es, den folgenden Button zu klicken. Falls Du dort nicht eingeloggt bist, wirst Du eventuell dazu aufgefordert.<br><br>

<a data-show-blog-name="false" data-lang="de" data-blog="http://www.betreutesproggen.de" href="http://www.betreutesproggen.de" class="wordpress-follow-button">Folge BetreutesProggen.de via WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Wo ist der Progressive Newsletter hin?</h3>			<div class="textwidget">Progressive Newsletter wurde im Februar 2015 mit BetreutesProggen.de vereinigt. Die alte PNL-Seite findet ihr aber weiterhin als Archiv  hier: <br /><a href="http://www.betreutesproggen.de/pnl" target="_blank" rel="nofollow"><img src="http://www.betreutesproggen.de/pnl/newlogo/pnllogo.png" alt="Progressive Newsletter" width="100%"</a></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.betreutesproggen.de/2017/03/kaipa-da-capo-in-der-koelner-kantine-am-09-02-2017/">Kaipa DaCapo, 09.02.17, Köln, Kantine</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/03/infinien-light-at-the-endless-tunnel/">iNFiNiEN – Light At The Endless Tunnel</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/03/cinema-the-discovering-of-time/">Cinema – The Discovering Of Time</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/03/christian-fiesel-hagens-delight/">Christian Fiesel  – Hagen’s Delight</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/03/tedeschi-trucks-band-live-from-the-fox-oakland/">Tedeschi Trucks Band &#8211; Live &#8211; From The Fox Oakland</a>
						</li>
				</ul>
		</li>
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/03/kaipa-da-capo-in-der-koelner-kantine-am-09-02-2017/' rel='external nofollow' class='url'>Kaipa DaCapo, 09.02.17, Köln, Kantine</a></span> bei <a href="http://www.betreutesproggen.de/2016/11/kaipa-da-capo-drskapens-monotoni/#comment-1731">Kaipa Da Capo – Dårskapens Monotoni</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/03/tedeschi-trucks-band-live-from-the-fox-oakland/' rel='external nofollow' class='url'>Tedeschi Trucks Band - Live - From The Fox Oakland</a></span> bei <a href="http://www.betreutesproggen.de/2016/02/tedeschi-trucks-band-let-me-get-by/#comment-1729">Tedeschi Trucks Band – Let Me Get By</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/01/ingranaggi-della-valle-warm-spaced-blue/' rel='external nofollow' class='url'>Ingranaggi Della Valle – Warm Spaced Blue</a></span> bei <a href="http://www.betreutesproggen.de/2016/08/shamblemaths-shamblemaths/#comment-1726">Shamblemaths – Shamblemaths</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/03/the-picturebooks-home-is-a-heartache/' rel='external nofollow' class='url'>The Picturebooks – Home Is A Heartache</a></span> bei <a href="http://www.betreutesproggen.de/2016/11/le-butcherettes-the-picturebooks-23-09-16-koeln-artheater/#comment-1724">Le Butcherettes, The Picturebooks, 23.09.16, Köln, Artheater</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/03/es-gibt-liserstille-baby/' rel='external nofollow' class='url'>Festival- und Tourdatenupdate vom 02.03.17</a></span> bei <a href="http://www.betreutesproggen.de/2015/06/liserstille-26-05-15-koeln-underground-ug2/#comment-1720">Liserstille, 26.05.15, Köln, Underground, UG2</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archiv</h3>		<ul>
			<li><a href='http://www.betreutesproggen.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/01/'>Januar 2015</a></li>
		</ul>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-3"><h3 class="widgettitle">Betreutes Proggen</h3>			<div class="textwidget"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen" rel="nofollow">Über uns</a><br>
<a href="http://www.betreutesproggen.de/kontakt" rel="nofollow">Kontakt</a><br><a href="http://www.betreutesproggen.de/impressum-datenschutz" rel="nofollow">Impressum & Datenschutz</a><br><a href="http://www.betreutesproggen.de/sitemap" rel="nofollow">Sitemap</a></div>
		</li><li class="widget col-4 widget_text" id="text-4"><h3 class="widgettitle">Soziale Netzwerke</h3>			<div class="textwidget"><a href="https://www.facebook.com/BetreutesProggen" rel="nofollow">Facebook</a><br>
<a href="https://twitter.com/BetreutProggen" rel="nofollow">Twitter</a><br>
<a href="https://plus.google.com/112940924581491623586" rel="Publisher">Google+</a>

</div>
		</li><li class="widget col-4 widget_meta" id="meta-2"><h3 class="widgettitle">User</h3>			<ul>
			<li><a href="http://www.betreutesproggen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.betreutesproggen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.betreutesproggen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.betreutesproggen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-8">			<div class="textwidget"><script type="text/javascript" language="JavaScript">
<!--

DatumAktuell = new Date();
JahrAktuell = DatumAktuell.getFullYear();
document.write("Copyright &copy; "+ JahrAktuell + " BetreutesProggen.de");

//-->
</script></div>
		</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="purple">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a>
							</div>

			<div class="sb_post-data">
				<h2>
					iNFiNiEN – Light At The Endless Tunnel				</h2>
									<span class="sb_author">von Frank Bender</span>
												<span class="sb_ttr">Artikel-Lesezeit: ca. 4 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="http://www.betreutesproggen.de/2017/03/cinema-the-discovering-of-time/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="http://www.betreutesproggen.de/wp-content/uploads/2017/03/Cinema_discovering-of-time-205x155.jpg" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Cinema – The Discovering Of Time								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="BetreutProggen" data-title="iNFiNiEN – Light At The Endless Tunnel" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    							</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

	<div style="display:none">
	<div class="grofile-hash-map-ea440396dba760241eeb1788931ad9e9">
	</div>
	</div>
<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=26486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=ed22393946b436199de12fcf7b7fa14f200d251b#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=26486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=ed22393946b436199de12fcf7b7fa14f200d251b#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F03%2Finfinien-light-at-the-endless-tunnel%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'82602018',post:'26486',tz:'1',srv:'www.betreutesproggen.de'} ]);
	_stq.push([ 'clickTrackerInit', '82602018', '26486' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>