
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Second Relation - Eno</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.betreutesproggen.de/xmlrpc.php" />
	

	

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="PR 15/15: &quot;Steven Wilson, Mikael Åkerfeldt, Daniel Gildenlöw und wie ihr alle heißt: Passt auf! Hier kommt eine neue Generation Prog.&quot;" />
	<meta name="keywords" content="prog,proggen,betreutes,Betreuung,musik,music,news,mag,magazin,progrock,progmetal,prog-rock,progressive,tour,tourneen,live,dates,konzertbericht,concert,review,cd,cds,kritik,kritiken,rezension,rezensionen,album,reviews,crowdfunding,campaign,besprechung,besprechungen,rock,in,opposition,rio,elektronische,avantgarde,avantdeath,death,neoprog,canterbury,krautrock,stoner,symfo,zeuhl,deutsch,deutschsprachig,crossover,mathrock,techmetal,folkprog,progpunk,minimal,musique,concrète,electronic,spacerock,psychedelic,protoprog,artrock,experimental,jazzrock,fusion,underground,unsigned,demos,symphonic,black,progressivethrash,progressiveblues,zwölfton,book,books,musikbuch" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Second Relation &#8211; Eno" />
	<meta property="og:description" content="PR 15/15: &quot;Steven Wilson, Mikael Åkerfeldt, Daniel Gildenlöw und wie ihr alle heißt: Passt auf! Hier kommt eine neue Generation Prog.&quot;" />
	<meta property="og:url" content="http://www.betreutesproggen.de/2017/02/second-relation-eno/" />
	<meta property="og:image" content="http://www.betreutesproggen.de/wp-content/uploads/2017/02/SecondRelation_Eno_Album_RZ_3000x3000px-300dpi.jpg" />
	<meta property="article:published_time" content="2017-02-25" />
	<meta property="article:modified_time" content="2017-02-25" />
	<meta property="article:author" content="http://www.betreutesproggen.de/author/phil/" />
	<meta property="article:section" content="Reviews" />
	<meta property="article:tag" content="Abiona" />
	<meta property="article:tag" content="Bastian Berchtold" />
	<meta property="article:tag" content="CD" />
	<meta property="article:tag" content="Daniel Fleps" />
	<meta property="article:tag" content="Eno" />
	<meta property="article:tag" content="Fusion" />
	<meta property="article:tag" content="JazzRock" />
	<meta property="article:tag" content="Julian Nachbauer" />
	<meta property="article:tag" content="Konzeptalbum" />
	<meta property="article:tag" content="Long Branch Records" />
	<meta property="article:tag" content="Michael Simic" />
	<meta property="article:tag" content="Night of the Prog 2017" />
	<meta property="article:tag" content="Opeth" />
	<meta property="article:tag" content="Österreich" />
	<meta property="article:tag" content="Pain Of Salvation" />
	<meta property="article:tag" content="Progressive Metal" />
	<meta property="article:tag" content="Progressive Rock" />
	<meta property="article:tag" content="Riverside" />
	<meta property="article:tag" content="Second Relation" />
	<meta property="article:tag" content="Simon Gstöhl" />
	<meta property="article:tag" content="SPV" />
	<meta property="og:site_name" content="Betreutes Proggen" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="google-site-verification" content="n1dALcgScEwtTgOd8mML_IfrCW5RwZsH4c5nHEDHZc8" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Feed" href="http://www.betreutesproggen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Kommentar-Feed" href="http://www.betreutesproggen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Second Relation &#8211; Eno Kommentar-Feed" href="http://www.betreutesproggen.de/2017/02/second-relation-eno/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.betreutesproggen.de/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag-child-01/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.betreutesproggen.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.betreutesproggen.de/?bunyad_custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.betreutesproggen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","post_id":"25436","postNonce":"2bab134545"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.betreutesproggen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.betreutesproggen.de/xmlrpc.php?rsd" />
<link rel='prev' title='Tohpati Ethnomission &#8211; Mata Hati' href='http://www.betreutesproggen.de/2017/02/tohpati-ethnomission-mata-hati/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.betreutesproggen.de/2017/02/second-relation-eno/" />
<link rel='shortlink' href='http://www.betreutesproggen.de/?p=25436' />
<link rel="alternate" type="application/json+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.betreutesproggen.de/wp-content/uploads/2015/02/fac2.ico" />    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
<!--[if lt IE 9]>
<script src="http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-25436 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search">
					<form role="search" action="http://www.betreutesproggen.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="Abonniere unseren RSS-Feed"><span class="visuallyhidden">Abonniere unseren RSS-Feed</span></a></li>
	<li><a href="http://facebook.com/BetreutesProggen" class="icon fa fa-facebook" title="Wir auf Facebook"><span class="visuallyhidden">Wir auf Facebook</span></a></li>
	<li><a href="http://twitter.com/BetreutProggen" class="icon fa fa-twitter" title="Wir auf Twitter"><span class="visuallyhidden">Wir auf Twitter</span></a></li>
	<li><a href="https://plus.google.com/u/0/b/112940924581491623586/112940924581491623586" class="icon fa fa-google-plus" title="Wir auf Google+"><span class="visuallyhidden">Wir auf Google+</span></a></li>
        <li><a href="https://www.youtube.com/channel/UCtKet6PhE3KLChlL4uG_URw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
		</div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.betreutesproggen.de/" title="Betreutes Proggen" rel="home">
									
					<img src="http://www.betreutesproggen.de/wp-content/uploads/2015/02/bpsuperneuwhitesub1.png" class="logo-image" alt="Betreutes Proggen"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.betreutesproggen.de/">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34"><a href="http://www.betreutesproggen.de/category/news/">News</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.betreutesproggen.de/fb-timeline/">Facebook-Stream</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Betreutes Proggen</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Über Betreutes Proggen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.betreutesproggen.de/das-team/">Das Team</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.betreutesproggen.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-48"><a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-49"><a href="http://www.betreutesproggen.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.betreutesproggen.de/live-on-tour/">Live on Tour</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-50"><a href="http://www.betreutesproggen.de/category/konzertberichte/">Konzertberichte</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.betreutesproggen.de/vorschau/">Vorschau</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="http://www.betreutesproggen.de/links">Links</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://www.betreutesproggen.de/links/#bands">Bands</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="http://www.betreutesproggen.de/links/#labels">Labels</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.betreutesproggen.de/links/#venues">Venues</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.betreutesproggen.de/links/#agenturen">Veranstalter &#038; Agenturen</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du bist hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.betreutesproggen.de/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.betreutesproggen.de/category/reviews/"><span itemprop="title">Reviews</span></a></span><span class="delim">&raquo;</span><span class="current">Second Relation &#8211; Eno</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-25436" class="post-25436 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-abiona tag-bastian-berchtold tag-cd tag-daniel-fleps tag-eno tag-fusion tag-jazzrock tag-julian-nachbauer tag-konzeptalbum tag-long-branch-records tag-michael-simic tag-night-of-the-prog-2017 tag-opeth tag-oesterreich tag-pain-of-salvation tag-progressive-metal tag-progressive-rock tag-riverside tag-second-relation tag-simon-gstoehl tag-spv" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		Second Relation &#8211; Eno		</h1>
		
		<a href="http://www.betreutesproggen.de/2017/02/second-relation-eno/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="http://www.betreutesproggen.de/author/phil/" title="Beiträge von Philipp Roettgers" rel="author">Philipp Roettgers</a></span>
		</span>
		 
		<span class="posted-on">am			<span class="dtreviewed">
				<time class="value-title" datetime="2017-02-25T03:13:54+01:00" title="2017-02-25" itemprop="datePublished">25. Februar 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.betreutesproggen.de/category/reviews/" rel="category tag">Reviews</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="ttr_start"></div><div class="pf-content"><p><a href="http://www.betreutesproggen.de/wp-content/uploads/2017/02/SecondRelation_Eno_Album_RZ_3000x3000px-300dpi.jpg"><img class="size-medium wp-image-25437 alignright" src="http://www.betreutesproggen.de/wp-content/uploads/2017/02/SecondRelation_Eno_Album_RZ_3000x3000px-300dpi-300x300.jpg" alt="" width="300" height="300" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/02/SecondRelation_Eno_Album_RZ_3000x3000px-300dpi-150x150@2x.jpg 300w, http://www.betreutesproggen.de/wp-content/uploads/2017/02/SecondRelation_Eno_Album_RZ_3000x3000px-300dpi-150x150.jpg 150w, http://www.betreutesproggen.de/wp-content/uploads/2017/02/SecondRelation_Eno_Album_RZ_3000x3000px-300dpi.jpg 1000w, http://www.betreutesproggen.de/wp-content/uploads/2017/02/SecondRelation_Eno_Album_RZ_3000x3000px-300dpi-300x300@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>(49:18, CD, <a href="http://longbranchrecords.bigcartel.com/products?search=second+relation" target="_blank">Long Branch Records</a>/<a href="http://www.spv.de/portfolio/long-branch-records-2" target="_blank">SPV</a>, 2016)<br />
Nach dem bereits hoch gelobten Knalleralbum <a href="http://www.betreutesproggen.de/2016/12/second-relation-abiona/" target="_blank">&#8222;Abiona&#8220;</a> der Österreicher Second Relation kommen wir nun zu ihrem letztjährig erschienen Meisterwerk &#8222;Eno&#8220;. Der Rezensent entschuldigt sich schon im Vorfeld für eine sehr subjektiv anmutende Begeisterung, die das Album in ihm entfacht hat.</p>
<p>Kurzes Wiederkäuen: <em>Bastian Berchtold</em> (Bass/Vocals), <em>Daniel Fleps</em> (Keyboard/Backing Vocals), <em>Simon Gstöhl</em> (Guitar), <em>Julian Nachbauer</em> (Guitar) und <em>Michael Simic</em> (Drums) haben Second Relation 2007 in Vorarlberg gegründet sich dem progressiven Rock verschrieben. &#8222;Abiona&#8220; war bereits ihre zweite CD und wurde nach der Übernahme auf ein Label nochmals neu herausgebracht. Das eigentlich Debüt, &#8222;Lynette&#8220;, gibt es nur bei der Band selbst. Albumtitel verraten, dass auch das letztjährig erschienene, hoch gelobte &#8222;Eno&#8220; sich in die Reihe der Platten mit Mädchennamen einreiht und eine Trilogie abschließt. Die Band startet momentan durch, 2017 ist sie für die Night Of The Prog gebucht. Glückwunsch!</p>
<p>Und &#8222;Eno&#8220;? Das in der optischen Aufmachung schwarz-weiß gehaltene Album voller Zeichnungen, die die erzählte Geschichte visuell unterstützen, übertrifft den schon großartigen Vorgänger noch. Die harte Schiene des Erstlings wird zwar weitergefahren, doch nicht so deutlich, und es gibt viel entspannte, jazzige Lebensfreude. Fangen wir an:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/TyG9u3KsPOc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Bereits der Opener und Titeltrack hat jenen entspannten Touch, der das Album durchzieht. Zwar gibt es auch hier harte Passagen wie beim Vorgänger, doch wird alles locker vorgetragen. Egal, ob Gitarren, Keys, Bass oder Drums: Sie alle werden auf unglaublich hohem Niveau gespielt. Das kreiert einen einzigartigen Mix aus Stilmitteln, der sich Second Relation nennt. Vor allem die Keyboards erzeugen so eine teilweise fast Fusion/Lounge-artige Stimmung zwischen den vertrackten härteren Parts.</p>
<p>Das Thema? Eno ist eine junge Frau, noch keine dreißig, die vollkommen orientierungs- und planlos durch das Leben schlittert. Ein etwas untypisches Thema für den Progressive Rock, möchte man meinen &#8211; umso angenehmer, wenn das Konzept aufgeht. Und umso interessanter, wenn man so manche Eno-ähnliche Dame kennt und dementsprechend den Lebenslauf der Protagonistin nicht nur gespannt verfolgt, sondern auch fortwährend Parallelen zum wahren Leben findet. &#8218;Labyrinth&#8216; nimmt den gesponnenen Faden auf. &#8222;All is in a rush. All is hostile and cold.&#8220; Hervorzuheben sind die oft und toll eingesetzten Background-Chöre als ganz eigenes Stilmittel der Band. &#8218;White Mirror&#8216; hat noch mit am ehesten poppiges Potenzial und ist der eingängigste Song. Textlich vielleicht etwas zerfahren (Eno sitzt in einem Café und trinkt Cappuccino), ist das alles doch so charmant verpackt, dass es nicht negativ auffällt. Und wer außer Österreichern könnte so schön und gekonnt eine Café-Stimmung besingen? Ein wenig Klischee muss sein. Am Ende zieht Eno mit einem Mann von dannen.</p>
<p>Der frischt ihr Leben in &#8218;The Essence Of The City&#8216; mächtig auf. Positive Vibes kommen von dem funkigen Song und stecken an. In diesem Song steckt für den Rezensenten der liebste Part des ganzen Albums. Die Passage ab ca. 1:45 gehört zum Schönsten und Erhebendsten was er seit Langem gehört hat. Dagegen können <em>Steven Wilson</em>, <em>Mikael Åkerfeldt</em>, <em>Daniel Gildenlöw</em> und wie die Größen alle heißen, mit dem meisten, was sie zuletzt gemacht haben, einpacken. Ein gewagtes aber ehrliches Statement. In &#8218;Canvas, Color, Comfort&#8216; verliert sich Eno in der Malerei. &#8218;Rebirth&#8216; hat einen elektronisch anmutenden Anfang, bevor das Tempo anzieht. Sie fühlt sich durch ihre Kunst neu geboren. Sie bekommt Angst, es soll lieber alles beim Alten bleiben. Die Thematik wird in &#8218;Countless Damages&#8216; fortgeführt, in &#8218;Familiar Surroundings&#8216; ist der Optimismus verschwunden.</p>
<p>Überhaupt ist jeder Song, ist jede beschriebene Stimmung musikalisch gelungen umgesetzt. &#8218;Any Direction&#8216; beschreibt Enos Zerrissenheit zwischen zwei Welten. Das Album schließt mit &#8218;Second Hand Life&#8216;. Sie steht vor einem Second-Hand-Shop und fragt sich (wunderschön von <em>Bastian</em> gesungen): &#8222;Is there a second hand life?&#8220; Das gibt es. Eno fängt ein neues Leben an, alles wird sich ändern.</p>
<p>Man könnte die gelegentlich etwas schwächelnden Texte kritisieren. Doch das ist Geschmackssache, denn die Symbiose zwischen Lyrics und Musik funktioniert. Herausragend, wie versiert und unangestrengt die fünf Jungs ihre Instrumente und das Songwriting beherrschen und diese Messlatte über das ganze Album halten. Da bleibt alles songdienlich und es kommt keine Langeweile auf. Wie gesagt: Alteingesessene Progger, die sich teilweise auf ihren verdienten Lorbeeren ausruhen, sollten sich in Acht nehmen. Oder sich vielleicht eine Scheibe Originalität abschneiden &#8211; denn hier tritt eine neue Prog-Generation auf den Plan, die es ernst meint, die es drauf hat, und die sicher noch viel zu sagen hat. Der Rezensent hofft es zumindest. Er ist schon jetzt glühender Fan und möchte auf der Welle der Band noch lange mitreiten. Er tut etwas, das er sonst nie tut: Er vergibt die &#8230; &#8211; volle Punktzahl!<br />
<strong>Bewertung: 15/15 Punkten (KR 13, PR 15)</strong></p>
<p>Surftipps zu Second Relation:<br />
<a href="https://facebook.com/secondrelation/" target="_blank">Facebook</a><br />
<a href="http://www.youtube.com/user/2ndrelationofficial" target="_blank">YouTube</a><br />
<a href="https://open.spotify.com/artist/4x8adVH0iY4InPFKdrUrk9" target="_blank">Spotify</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="ttr_end"></div>
				
								
									<div class="tagcloud"><a href="http://www.betreutesproggen.de/tag/abiona/" rel="tag">Abiona</a> <a href="http://www.betreutesproggen.de/tag/bastian-berchtold/" rel="tag">Bastian Berchtold</a> <a href="http://www.betreutesproggen.de/tag/cd/" rel="tag">CD</a> <a href="http://www.betreutesproggen.de/tag/daniel-fleps/" rel="tag">Daniel Fleps</a> <a href="http://www.betreutesproggen.de/tag/eno/" rel="tag">Eno</a> <a href="http://www.betreutesproggen.de/tag/fusion/" rel="tag">Fusion</a> <a href="http://www.betreutesproggen.de/tag/jazzrock/" rel="tag">JazzRock</a> <a href="http://www.betreutesproggen.de/tag/julian-nachbauer/" rel="tag">Julian Nachbauer</a> <a href="http://www.betreutesproggen.de/tag/konzeptalbum/" rel="tag">Konzeptalbum</a> <a href="http://www.betreutesproggen.de/tag/long-branch-records/" rel="tag">Long Branch Records</a> <a href="http://www.betreutesproggen.de/tag/michael-simic/" rel="tag">Michael Simic</a> <a href="http://www.betreutesproggen.de/tag/night-of-the-prog-2017/" rel="tag">Night of the Prog 2017</a> <a href="http://www.betreutesproggen.de/tag/opeth/" rel="tag">Opeth</a> <a href="http://www.betreutesproggen.de/tag/oesterreich/" rel="tag">Österreich</a> <a href="http://www.betreutesproggen.de/tag/pain-of-salvation/" rel="tag">Pain Of Salvation</a> <a href="http://www.betreutesproggen.de/tag/progressive-metal/" rel="tag">Progressive Metal</a> <a href="http://www.betreutesproggen.de/tag/progressive-rock/" rel="tag">Progressive Rock</a> <a href="http://www.betreutesproggen.de/tag/riverside/" rel="tag">Riverside</a> <a href="http://www.betreutesproggen.de/tag/second-relation/" rel="tag">Second Relation</a> <a href="http://www.betreutesproggen.de/tag/simon-gstoehl/" rel="tag">Simon Gstöhl</a> <a href="http://www.betreutesproggen.de/tag/spv/" rel="tag">SPV</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" class="fa fa-twitter" title="Twittern">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F&amp;media=http%3A%2F%2Fwww.betreutesproggen.de%2Fwp-content%2Fuploads%2F2017%2F02%2FSecondRelation_Eno_Album_RZ_3000x3000px-300dpi.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" class="fa fa-linkedin" title="Auf LinkedIn teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F&amp;name=Second+Relation+%26%238211%3B+Eno" class="fa fa-tumblr"
				title="Auf tumblr. teilen">
				<span class="visuallyhidden">tumblr.</span></a>
				
			<a href="mailto:?subject=Second%20Relation%20%26%238211%3B%20Eno&amp;body=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span>
	</div>
	
			
</article>




	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
				<img src="http://www.betreutesproggen.de/wp-content/uploads/2016/10/Ich9-150x150.png" width="100" height="100" alt="Philipp Roettgers" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />				
				<div class="description">
					<a href="http://www.betreutesproggen.de/author/phil/" title="Beiträge von Philipp Roettgers" rel="author">Philipp Roettgers</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio">“Journalism is a low trade and a habit worse than heroin, a strange seedy world of misfits and drunkards and failures.” - Hunter S. Thompson.

“Art is long and life is short, and success is very far off.” - J. Conrad</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Verwandte Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/02/tohpati-ethnomission-mata-hati/" title="Tohpati Ethnomission &#8211; Mata Hati" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/02/Topathi-214x140.jpg" class="image wp-post-image" alt="" title="Tohpati Ethnomission &#8211; Mata Hati" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/02/Topathi-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/02/Topathi-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-02-25T02:50:09+01:00">25. Februar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/02/tohpati-ethnomission-mata-hati/" title="Tohpati Ethnomission &#8211; Mata Hati">Tohpati Ethnomission &#8211; Mata Hati</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/02/o-r-k-soul-of-an-octopus/" title="O.R.k. – Soul Of An Octopus" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/02/ORK-SOAO-2017-FrontCover-214x140.jpg" class="image wp-post-image" alt="" title="O.R.k. – Soul Of An Octopus" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/02/ORK-SOAO-2017-FrontCover-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/02/ORK-SOAO-2017-FrontCover-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-02-24T08:48:54+01:00">24. Februar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/02/o-r-k-soul-of-an-octopus/" title="O.R.k. – Soul Of An Octopus">O.R.k. – Soul Of An Octopus</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/02/persefone-aathma/" title="Persefone &#8211; Aathma" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/02/Persefone_aathma_HAULIX-214x140.jpg" class="image wp-post-image" alt="" title="Persefone &#8211; Aathma" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/02/Persefone_aathma_HAULIX-214x140.jpg 214w, http://www.betreutesproggen.de/wp-content/uploads/2017/02/Persefone_aathma_HAULIX-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2017-02-24T02:58:49+01:00">24. Februar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/02/persefone-aathma/" title="Persefone &#8211; Aathma">Persefone &#8211; Aathma</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/second-relation-eno/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&#038;postid=25436&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.6&#038;sig=23c2f080228fb69a7f4b90db3f0b18ea76ad6917#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Nichts mehr verpassen!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Du möchtest stets von den Betreuern informiert werden, sobald es auf BetreutesProggen.de neue Artikel gibt? Dann gib in folgendem Formular Deine E-Mail-Adresse ein und klicke auf "Abonnieren".</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Deine E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Deine E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.betreutesproggen.de/2017/02/second-relation-eno/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Falls Du ein WordPress.com-Konto hast, genügt es, den folgenden Button zu klicken. Falls Du dort nicht eingeloggt bist, wirst Du eventuell dazu aufgefordert.<br><br>

<a data-show-blog-name="false" data-lang="de" data-blog="http://www.betreutesproggen.de" href="http://www.betreutesproggen.de" class="wordpress-follow-button">Folge BetreutesProggen.de via WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Wo ist der Progressive Newsletter hin?</h3>			<div class="textwidget">Progressive Newsletter wurde im Februar 2015 mit BetreutesProggen.de vereinigt. Die alte PNL-Seite findet ihr aber weiterhin als Archiv  hier: <br /><a href="http://www.betreutesproggen.de/pnl" target="_blank" rel="nofollow"><img src="http://www.betreutesproggen.de/pnl/newlogo/pnllogo.png" alt="Progressive Newsletter" width="100%"</a></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.betreutesproggen.de/2017/02/second-relation-eno/">Second Relation &#8211; Eno</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/02/tohpati-ethnomission-mata-hati/">Tohpati Ethnomission &#8211; Mata Hati</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/02/o-r-k-soul-of-an-octopus/">O.R.k. – Soul Of An Octopus</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/02/persefone-aathma/">Persefone &#8211; Aathma</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/02/kellerkind-berlin-songs-for-travelling/">Kellerkind Berlin – Songs For Travelling …</a>
						</li>
				</ul>
		</li>
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/02/second-relation-eno/' rel='external nofollow' class='url'>Second Relation - Eno</a></span> bei <a href="http://www.betreutesproggen.de/2016/12/second-relation-abiona/#comment-1713">Second Relation &#8211; Abiona</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/02/o-r-k-soul-of-an-octopus/' rel='external nofollow' class='url'>O.R.k. –Soul Of An Octopus</a></span> bei <a href="http://www.betreutesproggen.de/2016/01/o-r-k-inflamed-rides/#comment-1712">O.R.k. &#8211; Inflamed Rides</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/02/the-mute-gods-tardigrades-will-inherit-the-earth/' rel='external nofollow' class='url'>The Mute Gods - Tardigrades Will Inherit The Earth</a></span> bei <a href="http://www.betreutesproggen.de/2016/01/the-mute-gods-do-nothing-till-you-hear-from-me/#comment-1708">The Mute Gods – Do Nothing Till You Hear From Me</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/02/mike-oldfield-return-to-ommadawn/' rel='external nofollow' class='url'>Mike Oldfield - Return To Ommadawn</a></span> bei <a href="http://www.betreutesproggen.de/2016/01/mike-oldfield-the-1984-suite-vinyl/#comment-1705">Mike Oldfield &#8211; The 1984 Suite (Vinyl)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/02/biffy-clyro-aviv-geffen-09-02-17-bochum-ruhrcongress/' rel='external nofollow' class='url'>Biffy Clyro, Aviv Geffen feat. Blackfield, 09.02.17, Bochum, RuhrCongress</a></span> bei <a href="http://www.betreutesproggen.de/2016/11/biffy-clyro-lonely-the-brave-11-11-16-koeln-lanxess-arena/#comment-1704">Biffy Clyro, Lonely The Brave, 11.11.16, Köln, Lanxess Arena</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archiv</h3>		<ul>
			<li><a href='http://www.betreutesproggen.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/01/'>Januar 2015</a></li>
		</ul>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-3"><h3 class="widgettitle">Betreutes Proggen</h3>			<div class="textwidget"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen" rel="nofollow">Über uns</a><br>
<a href="http://www.betreutesproggen.de/kontakt" rel="nofollow">Kontakt</a><br><a href="http://www.betreutesproggen.de/impressum-datenschutz" rel="nofollow">Impressum & Datenschutz</a><br><a href="http://www.betreutesproggen.de/sitemap" rel="nofollow">Sitemap</a></div>
		</li><li class="widget col-4 widget_text" id="text-4"><h3 class="widgettitle">Soziale Netzwerke</h3>			<div class="textwidget"><a href="https://www.facebook.com/BetreutesProggen" rel="nofollow">Facebook</a><br>
<a href="https://twitter.com/BetreutProggen" rel="nofollow">Twitter</a><br>
<a href="https://plus.google.com/112940924581491623586" rel="Publisher">Google+</a>

</div>
		</li><li class="widget col-4 widget_meta" id="meta-2"><h3 class="widgettitle">User</h3>			<ul>
			<li><a href="http://www.betreutesproggen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.betreutesproggen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.betreutesproggen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.betreutesproggen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-8">			<div class="textwidget"><script type="text/javascript" language="JavaScript">
<!--

DatumAktuell = new Date();
JahrAktuell = DatumAktuell.getFullYear();
document.write("Copyright &copy; "+ JahrAktuell + " BetreutesProggen.de");

//-->
</script></div>
		</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="purple">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Second Relation &#8211; Eno				</h2>
									<span class="sb_author">von Philipp Roettgers</span>
												<span class="sb_ttr">Artikel-Lesezeit: ca. 3 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="http://www.betreutesproggen.de/2017/02/tohpati-ethnomission-mata-hati/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img alt="" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/02/Topathi-205x155.jpg, http://www.betreutesproggen.de/wp-content/uploads/2017/02/Topathi-205x155@2x.jpg 2x"> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Tohpati Ethnomission &#8211; Mata Hati								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="BetreutProggen" data-title="Second Relation &#8211; Eno" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    							</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

	<div style="display:none">
	<div class="grofile-hash-map-9210897ae0c1dec80476fc42f0188e86">
	</div>
	</div>
<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=25436&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=23c2f080228fb69a7f4b90db3f0b18ea76ad6917#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=25436&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=23c2f080228fb69a7f4b90db3f0b18ea76ad6917#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F02%2Fsecond-relation-eno%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'82602018',post:'25436',tz:'1',srv:'www.betreutesproggen.de'} ]);
	_stq.push([ 'clickTrackerInit', '82602018', '25436' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>