
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Golden Void - Berkana</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.betreutesproggen.de/xmlrpc.php" />
	

	

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="PR: 12/15, &quot;Gitarrenlastiger melodiöser Psychrock à la Black Sabbath, der sowohl stonermäßig grooven als auch ruhig schweben kann&quot;." />
	<meta name="keywords" content="prog,proggen,betreutes,Betreuung,musik,music,news,mag,magazin,progrock,progmetal,prog-rock,progressive,tour,tourneen,live,dates,konzertbericht,concert,review,cd,cds,kritik,kritiken,rezension,rezensionen,album,reviews,crowdfunding,campaign,besprechung,besprechungen,rock,in,opposition,rio,elektronische,avantgarde,avantdeath,death,neoprog,canterbury,krautrock,stoner,symfo,zeuhl,deutsch,deutschsprachig,crossover,mathrock,techmetal,folkprog,progpunk,minimal,musique,concrète,electronic,spacerock,psychedelic,protoprog,artrock,experimental,jazzrock,fusion,underground,unsigned,demos,symphonic,black,progressivethrash,progressiveblues,zwölfton,book,books,musikbuch" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Golden Void &#8211; Berkana" />
	<meta property="og:description" content="PR: 12/15, &quot;Gitarrenlastiger melodiöser Psychrock à la Black Sabbath, der sowohl stonermäßig grooven als auch ruhig schweben kann&quot;." />
	<meta property="og:url" content="http://www.betreutesproggen.de/2017/01/golden-void-berkana/" />
	<meta property="og:image" content="http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10.jpg" />
	<meta property="article:published_time" content="2017-01-09" />
	<meta property="article:modified_time" content="2017-01-04" />
	<meta property="article:author" content="http://www.betreutesproggen.de/author/philipp-roettgers/" />
	<meta property="article:section" content="Reviews" />
	<meta property="article:tag" content="Atmosphärische Melodien" />
	<meta property="article:tag" content="E-Gitarre" />
	<meta property="article:tag" content="Golden Void" />
	<meta property="article:tag" content="Kalifornien" />
	<meta property="article:tag" content="Psychedelic Rock" />
	<meta property="article:tag" content="USA" />
	<meta property="og:site_name" content="Betreutes Proggen" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="google-site-verification" content="n1dALcgScEwtTgOd8mML_IfrCW5RwZsH4c5nHEDHZc8" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Feed" href="http://www.betreutesproggen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Kommentar-Feed" href="http://www.betreutesproggen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Betreutes Proggen &raquo; Golden Void &#8211; Berkana Kommentar-Feed" href="http://www.betreutesproggen.de/2017/01/golden-void-berkana/feed/" />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.betreutesproggen.de/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.betreutesproggen.de/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.betreutesproggen.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag-child-01/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/responsive.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-bbpress-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/bbpress-ext.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.betreutesproggen.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.betreutesproggen.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.betreutesproggen.de/?bunyad_custom_css=1&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.betreutesproggen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php","post_id":"23784","postNonce":"599fef93ae"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.betreutesproggen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.betreutesproggen.de/xmlrpc.php?rsd" />
<link rel='prev' title='Metamorfosi &#8211; Purgatorio' href='http://www.betreutesproggen.de/2017/01/metamorfosi-purgatorio/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.betreutesproggen.de/2017/01/golden-void-berkana/" />
<link rel='shortlink' href='http://www.betreutesproggen.de/?p=23784' />
<link rel="alternate" type="application/json+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.betreutesproggen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.betreutesproggen.de/wp-content/uploads/2015/02/fac2.ico" />    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
<!--[if lt IE 9]>
<script src="http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-23784 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search">
					<form role="search" action="http://www.betreutesproggen.de/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Suche..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="Abonniere unseren RSS-Feed"><span class="visuallyhidden">Abonniere unseren RSS-Feed</span></a></li>
	<li><a href="http://facebook.com/BetreutesProggen" class="icon fa fa-facebook" title="Wir auf Facebook"><span class="visuallyhidden">Wir auf Facebook</span></a></li>
	<li><a href="http://twitter.com/BetreutProggen" class="icon fa fa-twitter" title="Wir auf Twitter"><span class="visuallyhidden">Wir auf Twitter</span></a></li>
	<li><a href="https://plus.google.com/u/0/b/112940924581491623586/112940924581491623586" class="icon fa fa-google-plus" title="Wir auf Google+"><span class="visuallyhidden">Wir auf Google+</span></a></li>
        <li><a href="https://www.youtube.com/channel/UCtKet6PhE3KLChlL4uG_URw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
		</div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.betreutesproggen.de/" title="Betreutes Proggen" rel="home">
									
					<img src="http://www.betreutesproggen.de/wp-content/uploads/2015/02/bpsuperneuwhitesub1.png" class="logo-image" alt="Betreutes Proggen"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32"><a href="http://www.betreutesproggen.de/">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34"><a href="http://www.betreutesproggen.de/category/news/">News</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.betreutesproggen.de/fb-timeline/">Facebook-Stream</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Betreutes Proggen</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen/">Über Betreutes Proggen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.betreutesproggen.de/das-team/">Das Team</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.betreutesproggen.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-48"><a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-49"><a href="http://www.betreutesproggen.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.betreutesproggen.de/live-on-tour/">Live on Tour</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-50"><a href="http://www.betreutesproggen.de/category/konzertberichte/">Konzertberichte</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.betreutesproggen.de/vorschau/">Vorschau</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="http://www.betreutesproggen.de/links">Links</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://www.betreutesproggen.de/links/#bands">Bands</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="http://www.betreutesproggen.de/links/#labels">Labels</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.betreutesproggen.de/links/#venues">Venues</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.betreutesproggen.de/links/#agenturen">Veranstalter &#038; Agenturen</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du bist hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.betreutesproggen.de/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.betreutesproggen.de/category/reviews/"><span itemprop="title">Reviews</span></a></span><span class="delim">&raquo;</span><span class="current">Golden Void &#8211; Berkana</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-23784" class="post-23784 post type-post status-publish format-standard has-post-thumbnail category-reviews tag-atmosphaerische-melodien tag-e-gitarre tag-golden-void tag-kalifornien tag-psychedelic-rock tag-usa" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		Golden Void &#8211; Berkana		</h1>
		
		<a href="http://www.betreutesproggen.de/2017/01/golden-void-berkana/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="http://www.betreutesproggen.de/author/philipp-roettgers/" title="Beiträge von Philipp Roettgers" rel="author">Philipp Roettgers</a></span>
		</span>
		 
		<span class="posted-on">am			<span class="dtreviewed">
				<time class="value-title" datetime="2017-01-09T02:43:33+01:00" title="2017-01-09" itemprop="datePublished">9. Januar 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.betreutesproggen.de/category/reviews/" rel="category tag">Reviews</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="ttr_start"></div><div class="pf-content"><p><a href="http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10.jpg"><img class="size-medium wp-image-23785 alignright" src="http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10-300x300.jpg" alt="" width="300" height="300" srcset="http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10-300x300.jpg 300w, http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10-150x150.jpg 150w, http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10-768x768.jpg 768w, http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10-1024x1024.jpg 1024w, http://www.betreutesproggen.de/wp-content/uploads/2017/01/a4002624332_10.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>(41:51, CD, <a href="https://www.thrilljockey.com/index" target="_blank">Thrill Jockey</a>/<a href="http://www.roughtrade.de/" target="_blank">Rough Trade</a>, 2015)<br />
Golden Void bestehen aus <em>Isaiah Mitchell</em> von der Band Earthless (Gitarre, Gesang), <em>Camilla Saufley-Mitchell</em> (Keyboard und Geang), <em>Aaron Morgan</em> (Bass) und <em>Justin Pinkerton</em> (Drums). Die Mitglieder kennen sich schon seit ihrer Schulzeit und wurden 2012 als &#8222;best new psych band&#8220; der kalifornischen Bay Area gefeiert. 2015 brachten sie ihr zweites Album &#8222;Berkana&#8220; heraus, produziert von <em>Tim Green</em> und im Gegensatz zum Vorgänger nicht in einem durch &#8218;live&#8216; eingespielt. Grund genug, uns ein wenig damit auseinanderzusetzen.</p>
<p>&#8218;Burbank&#8217;s Dream&#8216; fängt mächtig und kräftig an und stampft in die Tiefen des zu hörenden Albums hinein. Wie ein roter Faden zieht sich gitarrenlastiger melodiöser Psychrock mit einer Prise <a href="http://www.betreutesproggen.de/tag/black-sabbath/" target="_blank">Black Sabbath</a> durch die Songs. &#8218;Dervishing&#8216; kommt fast poppig daher, dabei aber doch kraftvoll. Sowohl hier als auch bei &#8218;Astral Plane&#8216;, einem der Höhepunkte, griffen Band und Produzent tief in die Ideenkisten und nahmen eine Soundmauer aus Akustik-Gitarren und Bariton-Gitarren, Keyboards, Flöten Arp-Sounds auf. Dies erschlägt jedoch nicht, alles fügt sich perfekt in das Gewand des jeweiligen Songs ein.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/6KNooY4-4xg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Golden Void beherrschen aber auch ruhigere, schwebende Sounds wie im großartigen, sich steigernden Mittelteil des sonst eher stonerhaft groovenden &#8218;I&#8217;ve Been Down&#8216;. Dieser Part sowie der ganz anders geartete Höhepunkt des nachfolgenden &#8218;The Beacon&#8216; stechen als absolute Top-Momente aus diesem sowieso schon sehr gelungenen Album heraus.</p>
<p>Die Band hat hier etwas Tolles hingelegt, ein Album zum Träumen und zum Abrocken. Auf die Veröffentlichung von &#8218;Berkana&#8216; folgten einige Auftritte. Wir hoffen auf baldigen Nachschlag.<br />
<strong>Bewertung: 12/15 Punkten</strong></p>
<p>Surftipps zu Golden Void:<br />
<a href="https://www.facebook.com/goldenvoid" target="_blank">Facebook</a><br />
<a href="https://goldenvoidtj.bandcamp.com/" target="_blank">Bandcamp</a><br />
<a href="https://www.instagram.com/goldenvoid/" target="_blank">Instagram</a><br />
<a href="https://en.wikipedia.org/wiki/Golden_Void" target="_blank">Wikipedia</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="ttr_end"></div>
				
								
									<div class="tagcloud"><a href="http://www.betreutesproggen.de/tag/atmosphaerische-melodien/" rel="tag">Atmosphärische Melodien</a> <a href="http://www.betreutesproggen.de/tag/e-gitarre/" rel="tag">E-Gitarre</a> <a href="http://www.betreutesproggen.de/tag/golden-void/" rel="tag">Golden Void</a> <a href="http://www.betreutesproggen.de/tag/kalifornien/" rel="tag">Kalifornien</a> <a href="http://www.betreutesproggen.de/tag/psychedelic-rock/" rel="tag">Psychedelic Rock</a> <a href="http://www.betreutesproggen.de/tag/usa/" rel="tag">USA</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" class="fa fa-twitter" title="Twittern">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F&amp;media=http%3A%2F%2Fwww.betreutesproggen.de%2Fwp-content%2Fuploads%2F2017%2F01%2Fa4002624332_10.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" class="fa fa-linkedin" title="Auf LinkedIn teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F&amp;name=Golden+Void+%26%238211%3B+Berkana" class="fa fa-tumblr"
				title="Auf tumblr. teilen">
				<span class="visuallyhidden">tumblr.</span></a>
				
			<a href="mailto:?subject=Golden%20Void%20%26%238211%3B%20Berkana&amp;body=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span>
	</div>
	
			
</article>




	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
				<img src="http://www.betreutesproggen.de/wp-content/uploads/2016/10/Ich9-150x150.png" width="100" height="100" alt="Philipp Roettgers" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />				
				<div class="description">
					<a href="http://www.betreutesproggen.de/author/philipp-roettgers/" title="Beiträge von Philipp Roettgers" rel="author">Philipp Roettgers</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Verwandte Beiträge</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/01/metamorfosi-purgatorio/" title="Metamorfosi &#8211; Purgatorio" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2017/01/Metamorfosi-Purgatorio-214x140.jpg" class="image wp-post-image" alt="" title="Metamorfosi &#8211; Purgatorio" />
									</a>
				
				<div class="meta">
					<time datetime="2017-01-08T03:01:56+01:00">8. Januar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/01/metamorfosi-purgatorio/" title="Metamorfosi &#8211; Purgatorio">Metamorfosi &#8211; Purgatorio</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/01/ramses-control-me-2016/" title="Ramses – Control Me 2016" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2016/12/Ramses_control-me-2016-214x140.jpg" class="image wp-post-image" alt="" title="Ramses – Control Me 2016" />
									</a>
				
				<div class="meta">
					<time datetime="2017-01-07T02:59:05+01:00">7. Januar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/01/ramses-control-me-2016/" title="Ramses – Control Me 2016">Ramses – Control Me 2016</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.betreutesproggen.de/2017/01/dworniak-bone-lapsa-fingers-pointing-at-the-moon/" title="Dworniak Bone Lapsa – Fingers Pointing At The Moon" class="image-link">
					<img width="214" height="140" src="http://www.betreutesproggen.de/wp-content/uploads/2016/12/DBL-214x140.jpg" class="image wp-post-image" alt="" title="Dworniak Bone Lapsa – Fingers Pointing At The Moon" />
									</a>
				
				<div class="meta">
					<time datetime="2017-01-06T03:42:51+01:00">6. Januar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.betreutesproggen.de/2017/01/dworniak-bone-lapsa-fingers-pointing-at-the-moon/" title="Dworniak Bone Lapsa – Fingers Pointing At The Moon">Dworniak Bone Lapsa – Fingers Pointing At The Moon</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/golden-void-berkana/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&#038;postid=23784&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.4.2&#038;sig=df78a83092203c800bcfe9192bf9dcc4cb173dc9#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Nichts mehr verpassen!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Du möchtest stets von den Betreuern informiert werden, sobald es auf BetreutesProggen.de neue Artikel gibt? Dann gib in folgendem Formular Deine E-Mail-Adresse ein und klicke auf "Abonnieren".</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Deine E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Deine E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.betreutesproggen.de/2017/01/golden-void-berkana/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Falls Du ein WordPress.com-Konto hast, genügt es, den folgenden Button zu klicken. Falls Du dort nicht eingeloggt bist, wirst Du eventuell dazu aufgefordert.<br><br>

<a data-show-blog-name="false" data-lang="de" data-blog="http://www.betreutesproggen.de" href="http://www.betreutesproggen.de" class="wordpress-follow-button">Folge BetreutesProggen.de via WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Wo ist der Progressive Newsletter hin?</h3>			<div class="textwidget">Progressive Newsletter wurde im Februar 2015 mit BetreutesProggen.de vereinigt. Die alte PNL-Seite findet ihr aber weiterhin als Archiv  hier: <br /><a href="http://www.betreutesproggen.de/pnl" target="_blank" rel="nofollow"><img src="http://www.betreutesproggen.de/pnl/newlogo/pnllogo.png" alt="Progressive Newsletter" width="100%"</a></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.betreutesproggen.de/2017/01/golden-void-berkana/">Golden Void &#8211; Berkana</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/01/metamorfosi-purgatorio/">Metamorfosi &#8211; Purgatorio</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/01/ramses-control-me-2016/">Ramses – Control Me 2016</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/01/dworniak-bone-lapsa-fingers-pointing-at-the-moon/">Dworniak Bone Lapsa – Fingers Pointing At The Moon</a>
						</li>
					<li>
				<a href="http://www.betreutesproggen.de/2017/01/michael-altenberger-dark-matter/">Michael Altenberger – Dark Matter</a>
						</li>
				</ul>
		</li>
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2017/01/betreuungsjahrgang-2016-die-statistik/' rel='external nofollow' class='url'>Betreuungsjahrgang 2016 - die Statistik</a></span> bei <a href="http://www.betreutesproggen.de/2016/12/betreuer-charts-2016/#comment-1651">Betreuer-Charts 2016</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2016/12/betreuer-charts-2016/' rel='external nofollow' class='url'>Betreuer-Charts 2016</a></span> bei <a href="http://www.betreutesproggen.de/2016/06/frost-falling-satellites/#comment-1648">Frost* &#8211; Falling Satellites</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2016/12/karfagen-spektra/' rel='external nofollow' class='url'>Karfagen - Spektra</a></span> bei <a href="http://www.betreutesproggen.de/2015/12/karfagen-7/#comment-1645">Karfagen – 7</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2016/12/big-big-train-a-stones-throw-from-the-line/' rel='external nofollow' class='url'>Big Big Train - A Stone's Throw From The Line</a></span> bei <a href="http://www.betreutesproggen.de/2016/05/big-big-train-folklore/#comment-1641">Big Big Train &#8211; Folklore</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.betreutesproggen.de/2016/12/big-big-train-a-stones-throw-from-the-line/' rel='external nofollow' class='url'>Big Big Train - A Stone's Throw From The Line</a></span> bei <a href="http://www.betreutesproggen.de/2016/05/big-big-train-stone-steel/#comment-1640">Big Big Train &#8211; Stone &#038; Steel</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archiv</h3>		<ul>
			<li><a href='http://www.betreutesproggen.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.betreutesproggen.de/2015/01/'>Januar 2015</a></li>
		</ul>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text" id="text-3"><h3 class="widgettitle">Betreutes Proggen</h3>			<div class="textwidget"><a href="http://www.betreutesproggen.de/ueber-betreutes-proggen" rel="nofollow">Über uns</a><br>
<a href="http://www.betreutesproggen.de/kontakt" rel="nofollow">Kontakt</a><br><a href="http://www.betreutesproggen.de/impressum-datenschutz" rel="nofollow">Impressum & Datenschutz</a><br><a href="http://www.betreutesproggen.de/sitemap" rel="nofollow">Sitemap</a></div>
		</li><li class="widget col-4 widget_text" id="text-4"><h3 class="widgettitle">Soziale Netzwerke</h3>			<div class="textwidget"><a href="https://www.facebook.com/BetreutesProggen" rel="nofollow">Facebook</a><br>
<a href="https://twitter.com/BetreutProggen" rel="nofollow">Twitter</a><br>
<a href="https://plus.google.com/112940924581491623586" rel="Publisher">Google+</a>

</div>
		</li><li class="widget col-4 widget_meta" id="meta-2"><h3 class="widgettitle">User</h3>			<ul>
			<li><a href="http://www.betreutesproggen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.betreutesproggen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.betreutesproggen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.betreutesproggen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div id="text-8">			<div class="textwidget"><script type="text/javascript" language="JavaScript">
<!--

DatumAktuell = new Date();
JahrAktuell = DatumAktuell.getFullYear();
document.write("Copyright &copy; "+ JahrAktuell + " BetreutesProggen.de");

//-->
</script></div>
		</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="purple">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="http://www.betreutesproggen.de/category/reviews/">Reviews</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Golden Void &#8211; Berkana				</h2>
									<span class="sb_author">von Philipp Roettgers</span>
												<span class="sb_ttr">Artikel-Lesezeit: ca. 1 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="http://www.betreutesproggen.de/2017/01/metamorfosi-purgatorio/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="http://www.betreutesproggen.de/wp-content/uploads/2017/01/Metamorfosi-Purgatorio-205x155.jpg" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Reviews								</span>
								<span class="sb_tcategory">
									Metamorfosi &#8211; Purgatorio								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    					    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="BetreutProggen" data-title="Golden Void &#8211; Berkana" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    							</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    							</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

	<div style="display:none">
	<div class="grofile-hash-map-9210897ae0c1dec80476fc42f0188e86">
	</div>
	</div>
<!-- Modal -->
<div class="modal hide fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content main-screen">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Registrieren</h4>
			</div>
			<div class="modal-body">
			
						
				<form method="post" action="http://www.betreutesproggen.de/wp-login.php" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Einloggen</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="log" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Dein Benutzername" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-lock"></i>
							<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="2" 
								placeholder="Dein Passwort"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<a href="http://www.betreutesproggen.de/wp-login.php?action=lostpassword" title="Passwort vergessen?" class="bbp-lostpass-link lost-pass-modal">Passwort vergessen?</a>
	
	
							<p class="cptch_block"><span class="cptch_title">Sicherheitsabfrage eingeben<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_95");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_95" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_95">
					<span class="cptch_span"><input id="cptch_input_95" class="cptch_input cptch_wp_login" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">fünf</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">13</span>
					<input type="hidden" name="cptch_result" value="aKs=" />
					<input type="hidden" name="cptch_time" value="1483930864" />
					<input type="hidden" name="cptch_form" value="wp_login" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />	
							<button type="submit" name="wp-submit" id="user-submit" tabindex="3" class="button submit user-submit">Einloggen</button>
	
							
		<input type="hidden" name="user-cookie" value="1" />

		<input type="hidden" id="bbp_redirect_to" name="redirect_to" value="http://www.betreutesproggen.de/2017/01/golden-void-berkana/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="7320932b9c" /><input type="hidden" name="_wp_http_referer" value="/2017/01/golden-void-berkana/" />	
						</div>
	
					</fieldset>
				</form>
				
								
				<div class="bbp-register-info">Noch kein Konto?					<a href="#" class="register-modal">Jetzt registrieren!</a>
				</div>
			
					
			</div>
		</div>
		
		<div class="modal-content lost-pass">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Passwort wiederherstellen</h4>
			</div>
			<div class="modal-body">
				
				<form method="post" action="http://www.betreutesproggen.de/wp-login.php?action=lostpassword" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Passwort wiederherstellen</legend>

						<div class="bbp-password input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Benutzername oder E-Mail-Adresse"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
							<p class="cptch_block"><span class="cptch_title">Sicherheitsabfrage eingeben<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_94");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_94" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_94">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_94" class="cptch_input cptch_wp_lost_password" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">64</span>
					<input type="hidden" name="cptch_result" value="aKs=" />
					<input type="hidden" name="cptch_time" value="1483930864" />
					<input type="hidden" name="cptch_form" value="wp_lost_password" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />	
							<button type="submit" name="wp-submit" id="user-submit" tabindex="2" class="button submit user-submit">Wiederherstellen</button>	
						</div>
	
					</fieldset>
				</form>
				
			</div>
		</div>
		
		<div class="modal-content register-now">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Registrieren</h4>
			</div>
			<div class="modal-body">
			
				<form method="post" action="http://www.betreutesproggen.de/wp-login.php?action=register" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Einloggen</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Dein Benutzername" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-envelope"></i>
							<input type="text" name="user_email" value="" size="20" id="user_email" tabindex="2" 
								placeholder="Deine E-Mail-Adresse"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<span class="password-msg">Wir werden Dir ein Passwort per E-Mail zusenden.</span>
	
	
							
			<p>
				<label>Schreib den Magazinnamen Betreutes Proggen mit umgekehrter Wortreihenfolge.<br />
				<input type="text" name="wangguardquestansw" id="wangguardquestansw" class="input wpreg-wangguardquestansw" value="" tabindex="26" />
				<input type="hidden" name="wangguardquest" value="2" />
			</p><p class="cptch_block"><span class="cptch_title">Sicherheitsabfrage eingeben<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_87");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_87" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_87">
					<span class="cptch_span">drei</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_87" class="cptch_input cptch_wp_register" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">9</span>
					<input type="hidden" name="cptch_result" value="4aA=" />
					<input type="hidden" name="cptch_time" value="1483930864" />
					<input type="hidden" name="cptch_form" value="wp_register" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />	
							<button type="submit" name="wp-submit" id="wp-submit" tabindex="3" class="button submit user-submit">Registrieren</button>	
						</div>
	
					</fieldset>
				</form>
			
			</div>
		</div>
		
		
	</div>
</div><div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.betreutesproggen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.betreutesproggen.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=23784&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.4.2&sig=df78a83092203c800bcfe9192bf9dcc4cb173dc9#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82602018&postid=23784&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.4.2&sig=df78a83092203c800bcfe9192bf9dcc4cb173dc9#parent=http%3A%2F%2Fwww.betreutesproggen.de%2F2017%2F01%2Fgolden-void-berkana%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'82602018',post:'23784',tz:'1',srv:'www.betreutesproggen.de'} ]);
	_stq.push([ 'clickTrackerInit', '82602018', '23784' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://club.orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>